Reseau : 2 ordi portable avec un routeur Netgear, le tout en wifi

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar MarjoMax » 03 Oct 2006, 07:50

Bonjour,

Tout d'abord je ne sais pas si je poste au bon endroit et je m'en excuse par avance.

Je décris la config :

- Un routeur WIFI WGU624 branché sur une freebox
- Un ordi portable Windows SP2 Pro avec une clé USB WGT111
- Un autre ordi (tout neuf Image ) avec le Wifi intégré.

J'arrive bien à connecter les deux ordi sur le routeur et les deux tournent sur le net, mais souvent au bout de 20 - 30 minutes plus de connections et je suis obligé de débrancher le routeur et le relancer pour rétablir les connections.

C'est peut-être pas un problème de stabilité de connection wifi car avant que je mette un second ordinateur je n'avais jamais de coupure !!!!

Je ne vois pas de voisins (je suis en maison individuelle).

Quand je demande à voir le réseau il me mets :

NETGEAR sécurisé
et
Netgear_11a automatique


Pouvez-vous me dire comment configurer le routeur pour les deux ordis, je n'y arrive pas.

Merci. ;)
Image
MarjoMax
 
Messages: 19
Inscrit le: 27 Sep 2006, 17:35

Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 6 invités

  •  Liens commerciaux