mon wiw.ini est bizzzzarre !!

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar El Cordoba » 09 Aoû 2006, 10:19

Bonjour à tous et toutes

Mon ordi me semble long à charger mes paramètres windows, je signale que je fonctionne sous Xp édition familiale en multi utilisateur.

j'ai toujours fais le grand ménage du menu démarrage de msconfig, anti-virus bitdefender ok , ad aware ok , spybot ok , regseeker ok

je ne maitrise pas le sytème.ini, le boot.ini ni le win.ini et celui ci me semble contenir des sources bizzzzarre. Si quelqu'un peu m'aider merci d'avance.

voici mon win.ini édité avec le bloc-note

; for 16-bit app support
[fonts]
[extensions]
[mci extensions]
[files]
[Mail]
MAPI=1
CMC=1
CMCDLLNAME=mapi.dll
CMCDLLNAME32=mapi32.dll
MAPIX=1
MAPIXVER=1.0.0.1
OLEMessaging=1
[MCI Extensions.BAK]
asf=MPEGVideo
asx=MPEGVideo
wpl=MPEGVideo
wm=MPEGVideo
wmx=MPEGVideo
wma=MPEGVideo
wax=MPEGVideo
wmv=MPEGVideo
wvx=MPEGVideo
mpeg=MPEGVideo
mpg=MPEGVideo
mpe=MPEGVideo
m1v=MPEGVideo
mp2=MPEGVideo
mpv2=MPEGVideo
mp2v=MPEGVideo
mpa=MPEGVideo
mp3=MPEGVideo
m3u=MPEGVideo
aif=MPEGVideo
aifc=MPEGVideo
aiff=MPEGVideo
au=MPEGVideo
snd=MPEGVideo
[Internal]
Install=1119719460
Install2=1148318502
Device2=ºÎÉι¾ÎÏǺÊɾƻ˺¼»¹
Device=ºÎÉι¾ÎÏǺÊɾƻ˺¼»¹
[embedding]
;msconfig ViewerFrameClass=QuickTime Picture,QuickTime Picture,viewer.exe,picture
;msconfig PlayerFrameClass=QuickTime Movie,QuickTime Movie,player.exe,picture
[VRecordSection]
CaptureFile=C:Documents and Settingss2rMes documentsToUcamMyVideo.avi
VideoDevice=0
AudioDevice=0
FrameRate=667111
UseFrameRate=1
CaptureAudio=1
WantPreview=1
MasterStream=-1
[MSUCE]
Advanced=0
CodePage=Unicode
Font=Arial
[ActiveScan]
ID = {27CDE859-3953-40A5-B7A1-6E442E2997C8}
[Drivers.drv]
{5F20AC3C-9C20-4F1D-93AF-A027A89A8AC5}=2828282828170A683031372EC165CC5100164650C49C4650B079DB51
[lkliohkjhkW2]
;msconfig nnhgh87hjhkj15=1146399661
El Cordoba
 

Messagepar JoShuA » 10 Aoû 2006, 12:06

Bonjour,

En effet il est "étrange" peut-être des reliquats de "véroles" non supprimés.

Essaye de scanner ton pc avec un antivirus en ligne Image Image
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar El Cordoba » 11 Aoû 2006, 12:17

tout est correct entre bitdefender, panda analyse en ligne, ad aware, spybot search & destroy, regseeker c'est surtout la section [INTERNAL] qui est la plus bizzzzarre.
El Cordoba
 


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux