Impossible de démarrer le service Onduleur

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar Dos_Dingo » 01 Aoû 2006, 12:57

Bonjour, j'ai un problème avec mon onduleur, quand j'essaie de démarrer le service j'ai cette erreur:

Image

Et si je tente de démarrer le service par les options d'alimentation, j'ai cette erreur:

Image

Quelqu'un saurait-il me dire ce qui ne va pas ?
Dos_Dingo
 
Messages: 97
Inscrit le: 27 Mar 2005, 18:49

Messagepar JoShuA » 01 Aoû 2006, 13:11

Bonjour,

Ton onduleur est bien branché sur le port COM ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar Dos_Dingo » 01 Aoû 2006, 16:22

Salut Image

Oui oui il est bien brancher sur le por COM.
Dernière édition par Dos_Dingo le 01 Aoû 2006, 16:36, édité 1 fois au total.
Dos_Dingo
 
Messages: 97
Inscrit le: 27 Mar 2005, 18:49

Messagepar JoShuA » 01 Aoû 2006, 17:31

Questions bêtes mais

- l'onduleur est bien allumé ?
- le port com est bien défini dans Windows ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar Dos_Dingo » 01 Aoû 2006, 23:46

JoShuA a écrit:Questions bêtes mais

- l'onduleur est bien allumé ?
- le port com est bien défini dans Windows ?

Oui l'onduleur est alumer.

Pour le por com, coment je peut vérifié ça ?
Dos_Dingo
 
Messages: 97
Inscrit le: 27 Mar 2005, 18:49


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 10 invités

  •  Liens commerciaux