Probleme avec clé usb

Le Forum Windows XP

Messagepar Stormkill » 30 Juil 2006, 18:38

Je precise que mes usb ne sont pas morts:mon scanner et ma webcam qui utilisent tous deux une connect usb marchent parfaitement bien :/
Stormkill
 
Messages: 15
Inscrit le: 30 Juil 2006, 11:15

Messagepar Mysticpowell » 30 Juil 2006, 18:39

et ton scanner fonctionne sur le port usb où tu branches ton mp3?
Mysticpowell
 
Messages: 49
Inscrit le: 28 Juil 2006, 14:32

Messagepar JoShuA » 30 Juil 2006, 18:43

Stormkill a écrit:Les autres ports ne marchent pas non plus :/

EDIT:Ce que j'entend par ils ne marchent pas je veux dire que la clée a toujours le meme probleme sur les autres port:j'ai un scanner et une webcam branché,ils marche parfaitement

Dernière modification par Stormkill (Aujourd'hui 19:12:45)
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar Mysticpowell » 30 Juil 2006, 18:47

lol autant pour moi. J'ai sauter ce post faut croire ou du moins cet edit Image

Bha test quand meme la solution que j'ai donner et tu me diras
Mysticpowell
 
Messages: 49
Inscrit le: 28 Juil 2006, 14:32

Messagepar ABenoit » 30 Juil 2006, 18:50

Un truc tout bete qui ne mange pas de pain,pourquoi ne pas essayer une restauration,au point ou l on est ?

Tous tes ports ne sonts donc pas Hs si le scan et la webcam fonctionne.
ABenoit
 
Messages: 127
Inscrit le: 02 Oct 2005, 18:17

Messagepar JoShuA » 30 Juil 2006, 18:51

ABenoit a écrit:Tous tes ports ne sonts donc pas Hs si le scan et la webcam fonctionne.

A la vue du thread je dirais même que tous les ports fonctionnent c'est un problème de reconnaissance de périphérique
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar Stormkill » 30 Juil 2006, 18:56

JoShuA a écrit:
ABenoit a écrit:Tous tes ports ne sonts donc pas Hs si le scan et la webcam fonctionne.

A la vue du thread je dirais même que tous les ports fonctionnent c'est un problème de reconnaissance de périphérique

Tous juste Josh,la preuve j'ai fait ce que disait Mysticpowell sa change rien Image
Stormkill
 
Messages: 15
Inscrit le: 30 Juil 2006, 11:15

Messagepar Mysticpowell » 30 Juil 2006, 19:00

Et bien alors restauration du systeme ou bien réparation windows pour ma part...

J'ai deja eu ce prob avec mon dd externe et la solution que j'ai donner avait tout arranger... Mais là...
Mysticpowell
 
Messages: 49
Inscrit le: 28 Juil 2006, 14:32

Messagepar ABenoit » 30 Juil 2006, 19:34

Essaye d installer les pilotes de ton lecteur Mp3,je dois avouer que je seche lamentablement :(
ABenoit
 
Messages: 127
Inscrit le: 02 Oct 2005, 18:17

Messagepar Stormkill » 30 Juil 2006, 19:37

ABenoit a écrit:Essaye d installer les pilotes de ton lecteur Mp3,je dois avouer que je seche lamentablement :(

Deja fait Image
Stormkill
 
Messages: 15
Inscrit le: 30 Juil 2006, 11:15

Messagepar ABenoit » 30 Juil 2006, 19:50

La je ne sais plus quoi faire pour toi,desole.

Bonne soiree quand meme et bonnes vacances.
ABenoit
 
Messages: 127
Inscrit le: 02 Oct 2005, 18:17

Messagepar JoShuA » 30 Juil 2006, 19:51

quels sont les modèle et marque de ton balladeur MP3 ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar Stormkill » 31 Juil 2006, 07:03

C'est un ipod nano
Stormkill
 
Messages: 15
Inscrit le: 30 Juil 2006, 11:15

Messagepar JoShuA » 31 Juil 2006, 09:11

ah oui donc rien à voir avec une clef USB ...

le service IPODSERVICE est bien installé ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar Stormkill » 31 Juil 2006, 09:50

Oui Josh mais si sa a un rapport parce que l'ordi le reconnait avant tous comme clée usb
Stormkill
 
Messages: 15
Inscrit le: 30 Juil 2006, 11:15

PrécédentSuivant

Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 1 invité

  •  Liens commerciaux