Probléme ouverture secion win xp pro

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar cisto » 21 Juil 2006, 10:44

Image bonjour , je suis en cour de réinstallation d'un PC chez un ami , je rencontre un problème , au démarrage du PC le logo windows xp professinnal s'affiche avec dessous la petite réglette bleu qui défile ( jusque la normale )mais après au lieu de me proposer les icônes des différant utilisateur l'écran et traverser par un très cour éclat vert et j'est l' impression qu'il s' étein Image ( petit bruit d' écran qui refroidit ) alors que la diode de l'écran reste allumer vert ( en service ) . Image
Image Par-contre j'arrive a l'allumer en mode sans échec , j'est parcourue les différant paramètre , et je n'est rien vue de particulier , j'est essayer de le restaurer Image ( chose apparemment différente que sur win xp familiale ) mais sans résultat , je suis un peut perdu surtout que je ne dispose d'aucun cd ou dvd windows et que le pc n'est pas relier au net . Image
Si vous pouvez faire quel-que chose pour moi merci . Image
cisto
 

Messagepar JoShuA » 21 Juil 2006, 10:49

Bonjour,

Commence par supprimer le drivers vidéo en mode sans echec et redémarre en mode "normale"
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 4 invités

  •  Liens commerciaux