Son d'alerte ??? ( pas tres grave mais bon... )

Le Forum Windows XP

Messagepar beugzbeuni » 17 Juil 2006, 22:05

Salut !
depuis quelques jours j'ai un son que je suppose d'alerte , qui se produit de façon irréguliere, parfois une ou 2 fois dans l'heure , alors que je ne fais rien sur l'ordi , parfois , 2 h sans rien. Par contre , pas de message d'alerte , le son est seul ( son genre erreur de touche alors que je ne fais rien )). Les piles de mon clavier et souris wireless sont ok , pas de virus , je n'ai pas téléchargé de nouvelles applications récemment.
Imposible de trouver l'origine !
Si quelqu'un a une idée !!!
Merci ! Image
beugzbeuni
 
Messages: 14
Inscrit le: 27 Mai 2006, 17:43

Messagepar beugzbeuni » 18 Juil 2006, 15:20

Image Image Image
beugzbeuni
 
Messages: 14
Inscrit le: 27 Mai 2006, 17:43

Messagepar beugzbeuni » 18 Juil 2006, 20:43

Image Image Image Image
beugzbeuni
 
Messages: 14
Inscrit le: 27 Mai 2006, 17:43

Messagepar Kejin » 19 Juil 2006, 08:07

Bonjour,

Pressé?

As-tu essayé un scan antivirus en ligne? Et surtout une analyse avec spybot ou adaware?

Sinon, l'autre solution est de couper le son Image
Ce que vous appelez l'enfer, Rambo il appelle ça chez lui...
Avatar de l’utilisateur
Kejin
Modérateur
 
Messages: 4651
Inscrit le: 31 Oct 2004, 11:59

Messagepar obady » 19 Juil 2006, 09:01

Tu as vérifié :

Panneau de configuration - Sons et périphériques audio - Onglet Sons ?

Juste pour être sur, ce n'est pas quelqu'un qui te Wizz sous msn ????

Image Image
obady
 
Messages: 27
Inscrit le: 15 Mar 2006, 11:04


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 8 invités

  •  Liens commerciaux