Probléme de lecture vidéo

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar The doctor 46 » 04 Juil 2006, 11:39

A chaque fois que je lance une vidéo un film ou quelconque document vidéo avec nimporte quelle programe de lecture vidéo,windows se met a ramer et a réagir par acoups,je fais alor Ctrl+Alt+Suppr je vais dans processus et je supprime l'application qui lit la vidéo et la mon pc ne bloque plus,quelqu'un connait se probléme et aurait la soluton svp?merci d'avance



Et vive Rossi :D
The doctor 46
 

Messagepar brakstar » 04 Juil 2006, 14:44

FORUM NON CORDIALEMENT AUTO BANNISSEMENT DU MEMEBRE §§§§§§§§§§§§§§§ Image
Dernière édition par brakstar le 04 Juil 2006, 23:18, édité 1 fois au total.
brakstar
 

Messagepar Sevrossi » 04 Juil 2006, 15:17

Bonsoir,

Il serait judicieux de préciser quel type de processeurs AMD, personnellement je n'ai jamais rien constaté de tel...
Notre ami dispose-t-il d'un processeur AMD d'ailleurs ?...

@+
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5596
Inscrit le: 08 Aoû 2002, 15:13

Messagepar brakstar » 04 Juil 2006, 15:23

FORUM NON CORDIALEMENT AUTO BANNISSEMENT DU MEMEBRE §§§§§§§§§§§§§§§ Image
Dernière édition par brakstar le 04 Juil 2006, 23:19, édité 1 fois au total.
brakstar
 

Messagepar The doctor 46 » 04 Juil 2006, 19:13

Merci pr votre aide j'allais justemen faire la remarque que mon preoceseur est constamment occupé et tourne beaucoup,d'habitude il n'était pa autant utilisé alorq que je n'execute que quelques programmes simples et qui ne demandent pas de puisance! l'utilisation CPU est quasiment toujours au maximum et je ne comprends pa pourquoi car avant je n'avais pas ce probléme,j'ai donc pensé que c'était mon processeur ki ne savait plus lire mes vidéos du fait de la trop grosse demande de puissance! mon proceseur est un AMD Athlon XP 2600+ et avant de formater il tournait très bien!je ne comprends pas,il doit y avoir des programmes en tache de fond ki prennent de la puissance non?
The doctor 46
 

Messagepar The doctor 46 » 04 Juil 2006, 19:23

Auriez vous un site ou je pourrais trouver ces mises a jour CPU?je ne trouve pa le site merci d'avance
The doctor 46
 

Messagepar Sevrossi » 04 Juil 2006, 19:31

Il aurait été intéressant de préciser ce problème d'UC à 100%...

Antivirus à jour ? Firewall ? anti-spyware ?

quant aux mises à jours, j'imagine qu'elles se trouvent sur le site AMD...

@+
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5596
Inscrit le: 08 Aoû 2002, 15:13

Messagepar The doctor 46 » 04 Juil 2006, 19:40

J'ai un antivirus un spyware et un firewall et ils sont tous a jour,désolé d'avoir oublié de mentionné ce probléme je ne l'avais pa vu tout de suite,je vais faire un tour sur le site AMD!
The doctor 46
 


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 11 invités

  •  Liens commerciaux