flash ne fonctionne plus

Le Forum Windows XP

Messagepar akselou » 07 Juin 2006, 19:49

Bonjour a tous

les amimations flash ne fonctionnent plus sur mon ordi équipé de windows xp...en fait les pages apparaissent mais me disent que flash n'est pas installé, et qu'il faut le faire....alors je clique sur le lien macromedia généralement proposé pour le télécharger, et la il me dit qu'il est installé....

que puis je faire ? c'est très ennuyeux...

merci à vous :-)
akselou
 

Messagepar Superwindows » 07 Juin 2006, 21:00

Salut tu suprime l'active x et tu le réisntalle ;)
Superwindows
 
Messages: 125
Inscrit le: 01 Jan 2006, 15:58

Messagepar akselou » 08 Juin 2006, 16:43

ca ne fonctionne pas du tout....il me dit encore que je n'ai pas flash d'installé... :-(
akselou
 

Messagepar LeLapinFou » 08 Juin 2006, 21:05

bonsoir,

tu as été faire un tour sur le site d'adobe pour le télécharger et l'installer ?
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar akselou » 09 Juin 2006, 13:14

Oui, qund je veux le télécharger il me dit que je l'ai deja....

pour vous résumer le probleme : j'AI Flash d'installé mais WINDOWS XP ne le prend plus :-( ....les sites en flash par exemple ne s'affichent qu'en http:/www.blahblah.com/indexnoflash.....

au secours....
akselou
 


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 6 invités

  •  Liens commerciaux