Est-ce un virus ???

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar chabbifaby » 04 Mai 2006, 08:32

Bonjour à tous,
Ceci est un message de désespsoir, il semblerait que j'ai un virus qui sévit dans mon systeme, car lorsque je démarre l'ordi, j'ai une page où le sytem me propose de démarrer en mode sans échec, ou en mode normal, etc... j'ai beau choisir telle ou telle proposition, le system se lance jusqu'à l'affichage de la page Windows XP avec les diodes bleues qui traverse une petite fenêtre, puis il s'arrête et redémarre sur la page avec les choix de démarrage sans échec, etc....
Je ne peux donc pas entré dans mon disuqe dur afin de faire une ananlyse du disque dur avec le logiciel AVAST...

Qu'elqu'un aurait une piste à me proposer ??? D'avance merci

Chabbi
chabbifaby
 

Messagepar JoShuA » 04 Mai 2006, 08:49

Bonjour,

Je ne pense pas que cela soit un virus ...

As tu essayé une réparation ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar hbenamara » 04 Mai 2006, 12:42

Bonjour;
Je ne pense pas que ce soit un virus, en fait ça m'a tout l'air d'un probleme de ram
hbenamara
 
Messages: 28
Inscrit le: 26 Avr 2006, 18:32

Messagepar JoShuA » 04 Mai 2006, 13:08

L'as tu testé avec MemTest86+ ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar chabbifaby » 05 Mai 2006, 07:19

EH pour répondre à toutes vos questions, non je n'ai rien fait d etout ce que vous avez écris, mais je vous remercie d'avoir pris le temps de répondre afin de m'aider.

J'ai simplement réussit à lancer le système en appuyant sur F5 et F8, comme je ne savais plus quelle touche était la bonne, j'ai appuyé sur les deux simultanément.
Concernant la ram, j'ai 384 Mo, c'est pas mal quand même, mais maintennat que vous le dites, mon amie utilise MSN Messenger et souvent elle a un message lui indiquant une insuffisance de RAM.
Je vous tiens au courant encore merci.

Chabbi
chabbifaby
 

Messagepar chabbifaby » 08 Mai 2006, 09:43

Bon problème résolu, ce n'était pas un virus, comme je le pensais au début et encore moins un pd de RAM déffectueuse, simplement l'instabilité OS WINDOWS XP Pro... !!!! Windows était bloqué !!!
A quand un ère ou Microsoft sera capable de générer des OS aussi stable que Linux ou bien MAC OS X...???

On peut donc fermer ce post
chabbifaby
 

Messagepar FredIce » 08 Mai 2006, 10:51

chabbifaby a écrit:Bon problème résolu, ... simplement l'instabilité OS WINDOWS XP Pro... !!!!

Image
FredIce
 
Messages: 176
Inscrit le: 17 Jan 2002, 11:42
Localisation: Toulouse


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 6 invités

  •  Liens commerciaux



cron