Pb affichage images / anim. flashs / vidéos sur page web dans explorer

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar Tom_pillibi » 13 Avr 2006, 11:46

Bonjour,
J'ai windows XP sp2 et explorer 6
J'ai un problème depuis quelques jours, je ne sais pas à quoi c'est du. Surement une option à décocher mais je ne voies pas laquelle ...
Lorsque je surfe sur le web, si il y a un élément multimédia animé dans la page (genre flash, une vidéo, une barre de lecteur son, une gif animée, une image avec un lien, des liens dans un menu...)
il me mets un cadre autour visible quand on passe la souris dessus et affiche une info-bulle "Cliquer ici pour activer et utiliser ce contôle".
Il faut que je clique sur le cadre pour pouvoir accéder aux contrôles de l'objet (par exemple au menu contextuel par clic droit sur une vidéo... )

Est-ce que quelqu'un sait de quelle option il s'agit ? j'ai du coché une option qu'il ne fallait pas Image

Merci de votre aide ;)
Tom_pillibi
 

Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux



cron