Impossibilité de réinstaller win xp

Le Forum Windows XP

Messagepar Sevrossi » 22 Mar 2006, 18:03

Et la roue de la brouette du cantonnier elle grince ? parce que ça joue peut-être aussi sur le transfert de fichiers... Image

Tu es sur de ton cd ?

pour le ventilo, un petit nettoyage ?...
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5597
Inscrit le: 08 Aoû 2002, 15:13

Messagepar bouk » 22 Mar 2006, 18:03

Non, je l'ai pas testée...

Comment le problème pourrait venir de là?

(j'ai 320mo de RAM)
bouk
 

Messagepar bouk » 22 Mar 2006, 18:06

At Sevrossi:
Oui, certain du cd! J'en ai essayé 2 de windows xp pro, 2 de windows 98 et un de windows xp edition familiale.
Le ventilo, meme en etant "propre" fait ce bruit...
bouk
 

Messagepar JoShuA » 22 Mar 2006, 18:15

bouk a écrit:Non, je l'ai pas testée...

Comment le problème pourrait venir de là?

(j'ai 320mo de RAM)

ce n'est pas la quantité mais la qualité que je te proposais de tester

fait une recherche sur memtest sur le forum tu devrais trouver toutes les explications nécessaires
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar bouk » 22 Mar 2006, 19:55

bon ben maintenant je sais ce qui marche pas sur mon pc.
Je suis en train de faire le memtest et, là j'en suis au 4eme test, a 90% et il me trouve....attention.....suspense........9600 erreurs Image Image Image

Qu'est ce qu'il faut faire docteur??!! Image
bouk
 

Messagepar Sevrossi » 22 Mar 2006, 20:40

Investir dans une poubelle et ensuite dans de la Ram neuve...

@+
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5597
Inscrit le: 08 Aoû 2002, 15:13

Messagepar bouk » 22 Mar 2006, 20:56

ok
j'en ai de la chance!........ Image

en tout cas merci pour votre aide! Image
bouk
 

Messagepar bouk » 26 Mar 2006, 02:07

le problème venait donc bien de la ram. Je l'ai changée cet apres midi, et j'ai enfin réussi a réinstaller mon système correctement!

Merci a tous pour votre aide!

Image
bouk
 

Messagepar Sevrossi » 26 Mar 2006, 10:32

De rien,

@+
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5597
Inscrit le: 08 Aoû 2002, 15:13

Précédent

Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 3 invités

  •  Liens commerciaux