connection en wifi un peu compliqué !!! avec un dongle différent

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar albundy08 » 24 Fév 2006, 12:15

donc j'ai trois PC, un principal (xp,MSI 2,4 G atlon, 1 gb ram ddr, G-force, livebox pro 8Meg), un second (config similaire au premier) connecté en wifi avec le dongle de wanadoo et qui fonctionne impec, et le troisième (config similaire aux autres mais AMD moins puisssant et 512 ram) que je désire connecter au premier par le biais de la wifi lui aussi, et j'ai donc acheté un dongle 802,11 g wireless peabird (pead-wlg-usb), compatible avec la livebox, celui-ci reconnais qu'il y a une "connexion sans fil disponible" ainsi que le SSID est reconnus aussi (dans mon cas "wanadoo_320c"), mais dés que je clique dessus et dés que j'ai tapé la clé WEP (128 bits en Hexa) la connexion ne se fait pas et je reste bloqué là ... Image


donc je demande de l'aide, help, au secours !!!! Image

ps: on m'a dit de ne pas installer le logiciel de la livebox sur ce troisième Pc, pouvez vous me confirmer cette info ?

et encore merci à ceux qui se décarcasse pour aider les autres Image !
albundy08
 

Messagepar albundy08 » 07 Mar 2006, 08:25

albundy08 a écrit:donc j'ai trois PC, un principal (xp,MSI 2,4 G atlon, 1 gb ram ddr, G-force, livebox pro 8Meg), un second (config similaire au premier) connecté en wifi avec le dongle de wanadoo et qui fonctionne impec, et le troisième (config similaire aux autres mais AMD moins puisssant et 512 ram) que je désire connecter au premier par le biais de la wifi lui aussi, et j'ai donc acheté un dongle 802,11 g wireless peabird (pead-wlg-usb), compatible avec la livebox, celui-ci reconnais qu'il y a une "connexion sans fil disponible" ainsi que le SSID est reconnus aussi (dans mon cas "wanadoo_320c"), mais dés que je clique dessus et dés que j'ai tapé la clé WEP (128 bits en Hexa) la connexion ne se fait pas et je reste bloqué là ... Image


donc je demande de l'aide, help, au secours !!!! Image

ps: on m'a dit de ne pas installer le logiciel de la livebox sur ce troisième Pc, pouvez vous me confirmer cette info ?

et encore merci à ceux qui se décarcasse pour aider les autres Image !
albundy08
 


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 3 invités

  •  Liens commerciaux