Un autre problème de connection WIFI

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar kan on c patou » 23 Fév 2006, 17:08

Bonjour

Ca a marché , mais ça ne marche plus .
Modem cable routeur THOMSON fourni par NOOS .
Installation OK : Mon ordi "tour" et mon portable fonctionnent en WIFI (c'est plus lent mais ça fonctionne ).

A la suite de je ne sais quelle bricole (au bout de 1 semaine sans travailler) , plus moyen de me connecter à MON réseau : comme si il ne reconnaissait plus la clé WEP ( sur les 2 machines : j'ai tout essayé!) . Solution : Je me remet en "filaire" , je reset le modem et je le reconfigure avec les anciens paramètres : mon réseau est de nouveau reconnu par les 2 machines . Tout se passe très bien avec le portable . Mais pas moyen d'accrocher "INTERNET" ou le MAIL en WIFI avec la "tour" . Par contre en filaire la tour se comporte comme avant .

Donc le modem routeur est bien configuré : le portable fonctionne comme un charme ; le problème doit se trouver dans ma tour , mais où ?? D'un coté mon réseau WIFI est actif , mais n'accède pas à INTERNET . D'un autre coté , j'accède à INTERNET en filaire .

Bien entendu, si je pose la question c'est pour pouvoir fonctionner en WIFI avec la tour .

Quelqu'un peut-il m'aider??

Merci d'avance
Georges
PC I7 920 overclocké à 3,8 Ghz
MEM 12 GO 1600 corsair : kit 3x2 dominator et kit 3x2 vengeance
CM ASUS P6TD DeLuxe
Plein de disques : montage Vidéo
WINDOWS Seven 64 bits et UBUNTU ( KARMIC et LUCID) 64 bits
kan on c patou
 
Messages: 126
Inscrit le: 01 Mar 2004, 08:41

Messagepar kan on c patou » 25 Fév 2006, 16:08

Bonjour à tous

Bon , j'ai vu . Ca remarche !

J'ai tout simplement reinstallé mon driver USB2 pour la carte INVENTEL (réception WIFI) . C'était la première chose à faire , mais je voulais savoir pourquoi ça ne marchait plus . Comme je n'ai eu aucune idée , j'ai reinstallé .
Il y a des mystères ....

Image

Georges
PC I7 920 overclocké à 3,8 Ghz
MEM 12 GO 1600 corsair : kit 3x2 dominator et kit 3x2 vengeance
CM ASUS P6TD DeLuxe
Plein de disques : montage Vidéo
WINDOWS Seven 64 bits et UBUNTU ( KARMIC et LUCID) 64 bits
kan on c patou
 
Messages: 126
Inscrit le: 01 Mar 2004, 08:41


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux