Lecteur window media player 9 ou 10(je sasi plus)

Le Forum Windows XP

Messagepar Scorpo83 » 21 Fév 2006, 16:03

Bonjour a tous,
Voila je vous explique mon probleme: le lecteur window media player ne ve plus rien lire (MP3,film,etc..).A chaque fois ke je clique sur un film ou une chanson il me mets un triangle d'alerte jaune avec un message qui dit:"Une erreur d'application interne s'est produite."!!Je ne saisplus quoi faire je l'ai deja desinstaller et installer une nouvelle fois mais le probleme persiste Image .Pour vous dire que j'en ai marre de cette situation et si vs pouvez m'aidez parce que meme en cliquant juste sur lecteur windows media avec son logo et bein il me mets le meme message!!! Image Merci d'avance pour toute reponse que vous mettrai a ce message! Image
Scorpo83
 
Messages: 14
Inscrit le: 21 Fév 2006, 15:51

Messagepar JoShuA » 21 Fév 2006, 16:16

Bonjour,

As tu un antivirus ? si oui à jour ?
Dans tous les cas tu peux scanner ton PC avec un antivirus en ligne (cf Image)

As tu scanner ton PC avec un antispyare (Spybot, Adaware, Ms Defender, ...) ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar Scorpo83 » 21 Fév 2006, 16:24

Oui j'ai mon securitoo antivirus firewall qui fonctionne a merveille et j'ai aussi une spyware qui pareil fonctionne tres bien!! mais je crois ke je vé lui refaire faire un tour!merci kan meme mais dans ce cas sa serait un "virus" ki est passé atravers mon antivirus!!!???
Scorpo83
 
Messages: 14
Inscrit le: 21 Fév 2006, 15:51

Messagepar JoShuA » 21 Fév 2006, 16:26

Image merci de faire un effort rédactionnel
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar Scorpo83 » 21 Fév 2006, 16:31

Mon spyware et mon antivirus sont en route et on detecter quelque probleme que je verrai apres mais si cela ne marche pas comment faire??C'est possible qu'il y est une sorte de guere entre des lecteurs different du style : Divx player 6.1 VS.Lecteur window media?????
Scorpo83
 
Messages: 14
Inscrit le: 21 Fév 2006, 15:51

Messagepar Scorpo83 » 21 Fév 2006, 16:41

:/ oups... j'ai oublié aussi de te dire que avant donc il y a quelque jours il me liasait les fichiers MP3 et du jour au lendemain plus rien
Image :(
Scorpo83
 
Messages: 14
Inscrit le: 21 Fév 2006, 15:51

Messagepar FxPatrice » 21 Fév 2006, 16:46

Merci de bien vouloir préciser quelle version de Windows est utilisée afin de déplacer le message dans la rubrique adéquate du forum ...
 
http://forum-windows.com : Forum Windows 10 - Forum Windows 8 - Forum Windows 7 ...
Avatar de l’utilisateur
FxPatrice
Administrateur
 
Messages: 4882
Inscrit le: 01 Jan 2002, 22:00

Messagepar Scorpo83 » 21 Fév 2006, 16:51

LA version du Lecteur ou que mon ordinateur possede ds ce cas c'est windows XP edition famillial!!!!!!!!!!
Merci kan meme
Scorpo83
 
Messages: 14
Inscrit le: 21 Fév 2006, 15:51

Messagepar FxPatrice » 21 Fév 2006, 16:56

En passant :

Image

Image
 
http://forum-windows.com : Forum Windows 10 - Forum Windows 8 - Forum Windows 7 ...
Avatar de l’utilisateur
FxPatrice
Administrateur
 
Messages: 4882
Inscrit le: 01 Jan 2002, 22:00

Messagepar Scorpo83 » 21 Fév 2006, 16:58

Image Désolé c'est juste l'habitude!! Et encore désolé!! Image
Scorpo83
 
Messages: 14
Inscrit le: 21 Fév 2006, 15:51

Messagepar Scorpo83 » 22 Fév 2006, 18:45

C'est bon j'ai reussi à trouver mon problème, j'ai desinstaller tous les codecs (il y en avait 127) Image et j'en ait réinstaller des codecs récents et voilà maintenant tout marche à merveille ,les MP3 comme les films! Merci de votre aide quand même. Image
Scorpo83
 
Messages: 14
Inscrit le: 21 Fév 2006, 15:51


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux