message d'erreur lors de l'installation de microsoft defender

Le Forum Windows XP

Messagepar michel » 17 Fév 2006, 14:27

bonjour j'ai téléchargé "microsoft.defender béta 2(604Mo)"sans aucun pb.lors de l'installation,il y a arret du processus qui me renvoie le message d'erreur 1609.quelqu'un pourrait il m'aider à installer ce nouveau logiciel antispy car j'ai desinstallé la version précedente de microsoft?merci d'avance.
michel
 

Messagepar steve.bazin » 17 Fév 2006, 15:09

Bonjour
Pourrais tu nous dire quel est le texte du message stp?
Merci
steve.bazin
 
Messages: 125
Inscrit le: 08 Nov 2005, 16:56

Messagepar michel » 17 Fév 2006, 15:57

le message d'erreur est :an error occured while applaying security settings.user is not a valid user group.this could be a pb with the package or a pb connecting to a domain controlleron the network voila ce qui apparaitb pourr l'erreur 1609.je precise que pour la securite ,j'ai norton.merci pour la réponse.
michel
 

Messagepar steve.bazin » 17 Fév 2006, 16:55

as tu essayé de désinstaller norton pour voir si cela fonctionne sans??
steve.bazin
 
Messages: 125
Inscrit le: 08 Nov 2005, 16:56

Messagepar michel » 17 Fév 2006, 17:46

je vais essayer merci
michel
 

Messagepar michel » 17 Fév 2006, 17:52

rien à faire ,j'ai deinstallé norton, toujours le meme message d'erreur je vais installer un autre anti spy.merci de ton aide.
michel
 


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 8 invités

  •  Liens commerciaux