Explorer génère une erreur avec un .AVI

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar hebus » 15 Fév 2006, 15:18

Salut @ tous,

Depuis quelques jours, dès que je selectionne un fichier .AVI de plus de 50 Mo, Explorer plante.

En passant par Divx Player pas de problème

En regardant le journal sous Dr WATSON j'ai cette erreur d'application qui s'affiche :

C:WINDOWSexplorer.exe c0000094 xvid!xvid init(0487FD96)

Je précise que les dernières données ne sont pas entre parenthèses mais entre des symboles que je n'arrive pas à reproduire.

Quelqu'un saurait-il de quoi cela peut provenir.

La dernière chose que j'ai fait avant de constater ce problème, c'est de mettre à jour MSN 7.5.

Merci d'avance.

@ +
Dernière édition par hebus le 15 Fév 2006, 15:19, édité 1 fois au total.
Tout seul on n'existe pas!
hebus
 
Messages: 44
Inscrit le: 26 Sep 2003, 18:27

Messagepar hebus » 15 Fév 2006, 15:46

Bon après avoir essayé des tas de trucs pendant des heures je me suis décider à poster sur le forum, bilan ....

je trouve la solution 10 minutes après Image

Il m'a suffit de désinstaller l'application XVID.

Bon, ben un post pour rien alors !!!

@ +
Tout seul on n'existe pas!
hebus
 
Messages: 44
Inscrit le: 26 Sep 2003, 18:27


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 7 invités

  •  Liens commerciaux



cron