Déconnexion intempestives sous XP !

Le Forum Windows XP

Messagepar albundy08 » 15 Fév 2006, 13:12

:( salut a tous et merci de me répondre ...

Je possède Xp Familly édition 2002, avec 512 RAM, proc 2,4 Xp Plus, vidéo ATI, et sp2 ...
donc mon poblème est que mon PC se coupe Complètemennts (éteint) et a moins de couper l'alimentation il ne cesse de faire Bip Bip Bip Bip Bip ...... puis après avoir attendue un certain temps je le ralume et cela recommence mais dés fois au bout de quelques minutes et la nuit dernière il a tourner constaments sans couper ! c'est une histoire de fou !!!
avez vous une soluce ou une explication .....

merci d'avance car vos conseils seront les bienvenue ....
Image


ps: je pense à la RAM ou l'alim ??? mais voilà !!!
Dernière édition par albundy08 le 15 Fév 2006, 13:14, édité 1 fois au total.
albundy08
 

Messagepar JoShuA » 15 Fév 2006, 13:26

Bonjour,

Ca ressemble plus au BIOS qui "eteind" le PC à cause d'une surchauffe, les ventillateurs fonctionne bien ?

Quelles sont les t° indiquées dans le bios ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar albundy08 » 16 Fév 2006, 09:09

bon bein je vais essayer un gros ventilo que j'ai et on vera ... merci pour la reponse et à bientot sur le forum ... Image
albundy08
 

Messagepar albundy08 » 21 Fév 2006, 13:12

en fin de compte je pense avoir trouvé la soluce, je me suis aperçu que mon ventilo (sur la tour) ne fonctionnais plus et donc je l'ai remplacé et depuis: SA ROULE !!!
alors pour ceux qui on le même porblème que moi, essayez !!

tchao et merci pour vos conseils ...........


:D
albundy08
 

Messagepar JoShuA » 21 Fév 2006, 13:15

A ton service :P
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 5 invités

  •  Liens commerciaux