Problème d'ouverture de session

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar marion71 » 28 Jan 2006, 14:03

Bonjour,

Depuis quelque jour, j'ai des problèmes pour ouvrir ma session. Je précise qu'il n'y a qu'une seule session sur mon ordinateur et que je suis administrateur mais c'est mon frère qui a installé mon ordi et je ne connais pas toutes les astuces.

Au début lorsque j'ouvrais windows, mon bureau apparaissait directement sans que j'ai besoin de cliquer sur le nom de ma session. Depuis une semaine sans que je ne fasse rien de spécial, on me demandait avant d'ouvrir mon bureau de cliquer sur le nom de ma session (l'écran bleu avec la petite icone "canard".

Je suis allée voir dans compte d'utilisateur et j'ai changé à plusieurs reprises les options d'ouvertures, mais quand je décochais tout on me demandait après un mot de passe or je n'ai jamais demandé à avoir un mot de passe. Je suis donc revenue au mode d'ouverture précédent à savoir "utiliser l'écran d'accueil" est coché et la case d'en dessous ne l'est pas. J'ai essayé de ne cocher que la case d'en dessous mais ça ne marche pas.

Je ne sais donc plus quoi faire .


Merci de bien vouloir m'aider

Marion 71
marion71
 

Messagepar tatane » 28 Jan 2006, 17:59

j'ai exactement le meme probleme!!mais sans réponse non plus ;)
tatane
 

Messagepar LeLapinFou » 28 Jan 2006, 18:03

tatane a écrit:j'ai exactement le meme probleme!!mais sans réponse non plus ;)

Très constructif pour marion71, et certainement que ton problème est peut être un peu incompréhensif... tu t'es relu ? moi, je n'ai pas compris grand chose.
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar LeLapinFou » 28 Jan 2006, 18:06

Avec la recherche du Forum, on trouve ceci

LeLapinFou a écrit:Bonjour,

Si tu es la seule utilisatrice de ton pc, il y a un moyen simple : démarrer, exécuter, tape control userpasswords2, et enter. tu décliques la case en haut "les utilisateurs doivent entrer leur nom et leur mot de passe". en choisisant bien entendu, le compte de ta session pour qu'il soit celui a ouvrir en priorité.
Si tu as plusieurs comptes, et que tu veux choisir au démarrage : Il faut aller voir dans le panneau de config, compte d'utilisateur, "modifier la manière dont les utilisateurs ouvrent et ferment une session" et cliquer la case "Utiliser l'écran d'acceuil".
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar marion71 » 30 Jan 2006, 13:17

Je vous remercie pour la solution apportée pour le mot de passe, mais mon problème persiste à l'ouverture de mon ordinateur, je n'arrive plus à faire apparaitre directement mon bureau sans avoir à cliquer sur le nom de ma session.

De plus, lors que je ferme mon ordinateur auparavant j'avais la petite fenêtre avec les icones carrées qui apparaissaient pour éteindre et maintenant, j'ai un menu déroulant qui s'affiche et je ne peux plus remettre l'affichage initial.

Merci

Marion71
marion71
 

Messagepar LeLapinFou » 30 Jan 2006, 22:43

Bonsoir,déjà, aller voir dans le panneau de configuration, compte d'utilisateur, modifier la manière dont les utilisateurs ouvrent et ferment une session et décliquer la case "Utiliser l'écran d'acceuil"
ensuite, si cela persiste toujour, il faut lancer control userpasswords2 en prenant soin avant toute chose, de choisir le compte de ta session pour qu'il soit celui a ouvrir en priorité, et ensuite de décliquer la case en haut "les utilisateurs doivent entrer leur nom et leur mot de passe".
Si cela ne fonctionne toujours pas, c'est que tu es peut être en réseau ?
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 5 invités

  •  Liens commerciaux