SOS vitesse tres tres lente!

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar LIONEL36 » 25 Jan 2006, 23:57

Bonjour,
je viens de finir le montage et l' installation des divers composant de mon PC, tout c' est bien passé et cela serait le bonheur si cet assemblage n' était pas anormalement lent. Windows est apparement normal à l' ouverture puis plus ont va dans le temps, plus le systeme ralentit (ex: ouverture d'une nouvelle application dans une nouvelle fenetre prend 2 voir 4" ou plus),au bout de quelques minutes Windows ne répond plus et la seule chose à faire est de rebooter.
Voilà ma config : MSI K8N neo4 platinum Ultra, AMD Athlon 64 4000+, 2 Go DDR 3200, WD caviar 200 SATA 150, lecteur + graveur DVD, Windows XP SP2 edition familiale, AVK antivirusKit .
Merci d' avance à ceux qui m' aiderons à solutionner ce probleme.
Salutations.
LIONEL36
 

Messagepar JoShuA » 26 Jan 2006, 09:50

bonjour,

tout ceci avec une install "fraiche" de Windows ou avec des programmes installés en supplément ?
Tu es à jour de tes drivers ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar LIONEL36 » 26 Jan 2006, 23:12

Bonjour JoShuA,
merci de t' interresser à mon cas. J' ai installer une version neuve de Windows XP SP2 EOM sur ce nouveau PC. Tout est neuf dans ce PC.
Tous les composants ont été installés avec les drivers et autres logiciels fournis avec. Quelques programes installés lentement : antivirusKit AVK, NERO 6 EOM, Open Office 2.0, photoshop et des utilitaires basiques comme ad-aware, Spybot, regsupreme, ramboot XP. Que dire de plus si ce n' est que j' en perd mon latin... mon systeme ressemble un peu à une bassine vide qui se remplie petit à petit mais ou il n' y aurait pas de trop plein, d' ou saturation !!
Merci toujours et encore pour ton aide.
Salutations,
LIONEL36
LIONEL36
 

Messagepar miloutine » 06 Fév 2006, 09:48

Bonjour As Tu Verifier Que Tous Le Sprogrammes Et Logiciels Ne Se Lancent Pas Tous Au Demarrage Si Non Va Voir Dans Demarrer Executer Tape Msconfig Et Dans Demarrage Decoche Tous Les Programmes Secondaires Le Pc Sera Deja Plus Rapide Au Demarrage
miloutine
 

Messagepar FxPatrice » 06 Fév 2006, 09:55

Un problème avec la touche MAJUSCULE miloutine ? Image
 
http://forum-windows.com : Forum Windows 10 - Forum Windows 8 - Forum Windows 7 ...
Avatar de l’utilisateur
FxPatrice
Administrateur
 
Messages: 4880
Inscrit le: 01 Jan 2002, 22:00


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 8 invités

  •  Liens commerciaux