config WIFI

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar kan on c patou » 17 Jan 2006, 14:27

Bonjour tout le monde
Petit Pb. modem routeur WIFI de NOOS . ( et support NOOS inaccessible! )
Installé sans problème majeur et fonctionnement correct pendant 2 semaines .
Puis j'ai installé une nouvelle imprimante . Est-e la cause ou non ???? mais depuis impossible de récupérer mon WIFI : Je suis repassé en filaire pour avoir accès à l'Internet et aux forums .

L'icone du réseau sans fil me dit : connexion réseau sans fil non disponible.
Si je demande à afficher les réseaux sans fils disponibles , j'en ai tout un tas , dont le mien .
Si je clique sur "connecter" , ça ne change rien .
Même comportement sur mon portable ( qui partageait la connexion Internet ).

J'avoue avoir tripoté dans les progs d'installation du modem routeur,sans succès .

Comment s'en sortir ?

Merci d'avance
Georges
PC I7 920 overclocké à 3,8 Ghz
MEM 12 GO 1600 corsair : kit 3x2 dominator et kit 3x2 vengeance
CM ASUS P6TD DeLuxe
Plein de disques : montage Vidéo
WINDOWS Seven 64 bits et UBUNTU ( KARMIC et LUCID) 64 bits
kan on c patou
 
Messages: 126
Inscrit le: 01 Mar 2004, 08:41

Messagepar JoShuA » 17 Jan 2006, 15:24

Bonjour,

Imprimante Wifi ?

As tu essayé avec les parametres de base (sans WEP/WAP ni filtrage Mac Address) ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar kan on c patou » 20 Jan 2006, 23:01

Bonsoir
Non l'imprimante est en direct (USB2 sur l'ordi "principal") . Sans nouvelles de NOOS , j'ai décidé de tout reprendre à zéro : j'ai "reseté" le modem routeur et suivi à la lettre la doc . .... et tout est rentré dans l'ordre .
Mais comme c'était mon premier contact avec le WIFI , je me suis un peu affolé ; d'autant plus que l'installation initiale avait été faite par un prestataire de NOOS, qui avait l'air aussi novice que moi ....
MonWIFI fonctionne parfaitement en partageant la connexion internet.
Merci de ta réponse JoShua .

Bonsoir

J'ai un autre petit problème que j'exposerai dans un autre post.
Georges
PC I7 920 overclocké à 3,8 Ghz
MEM 12 GO 1600 corsair : kit 3x2 dominator et kit 3x2 vengeance
CM ASUS P6TD DeLuxe
Plein de disques : montage Vidéo
WINDOWS Seven 64 bits et UBUNTU ( KARMIC et LUCID) 64 bits
kan on c patou
 
Messages: 126
Inscrit le: 01 Mar 2004, 08:41


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 3 invités

  •  Liens commerciaux