resultats diagnostics reseau surprenants

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar michel » 13 Jan 2006, 16:28

bonjour en utilisant dans le menu outils la rubrique diagnostics du réseau, l'analyse me donne des résultats surprenants out look expressmail par defaut .wanadoo.fr/smtp.wanadoo.fr....ECHEC in boundmail server=pop.wanadoo.fr echec (la requete ping n' apas trouvél'hote) l'hote out boud server=smpt echec (la requete ping n'apas trouve l'hote) carte reseau (00000008)3com3c920b emb wnmintegrated fast ethernet controller ECHEC, je lis aussi ip adress 10.0.0.1 echec envoi d'une requete ping delai dépassé. si quelqu'un pouvait sinon m'expliquer,tout au moins m'aider à résoudre ce pb,ce serait avec grand plaisir merci
michel
 

Messagepar Sevrossi » 13 Jan 2006, 16:40

Image

Merci de faire un effort de mise en page...
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5594
Inscrit le: 08 Aoû 2002, 15:13

Messagepar JoShuA » 13 Jan 2006, 16:55

bonjour,

pourquoi avoir lancer ce diagnostique ?

quel est le problème d'origine ?

Quelle est ta configuration réseau ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar michel » 13 Jan 2006, 17:23

siute à un demenagement, j'ai du changer de fai j'etais chez aol ,j'ai du prendre 512 k readsl chez wanadoo,seul fai pour ma nouvelle adresse j'ai eu de tres nombreuse difficultés, impossibles de charger 2 cd rom successifs le troisieme ok j'ai configuré outlook en suivantl la brochue du fai, mais des mails(pas tous) reviennent.le servicse technique du fai m'afait faire des tests et a conclu (après ipconfig)que j'avais un pb informatique, de la l'analysedans outils windows.
michel
 

Messagepar JoShuA » 13 Jan 2006, 17:48

Merci de faire un effort tes messages sont plus que penible à lire ...
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 7 invités

  •  Liens commerciaux