connexion WIFI avec une imprimante

Le Forum Windows XP

Messagepar steve.bazin » 03 Jan 2006, 16:54

Bonjour a tous

Je dois connecter une imprimante WiFi avec un ordinateur portable. J utilise le mode ad hoc pour les connecter entre eux mais l'utilitaire de la carte WiFi du portable ne trouve pas la connexion avec l imprimante. Que faire ??

Pc portable : Fujitsu Siemens Amilo Pro qui utilise Odyssey pour la connexion WiFi
steve.bazin
 
Messages: 125
Inscrit le: 08 Nov 2005, 16:56

Messagepar JoShuA » 03 Jan 2006, 17:07

Bonjour,

utilise Odyssey pour la connexion WiFi

Qu'est ce ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar Sevrossi » 03 Jan 2006, 17:09

Bonsoir,

peut-on avoir plus d'info sur l'imprimante... ?
"soyez le plus précis possible" qu'ils disaient dans le règlement... Image

@+
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5597
Inscrit le: 08 Aoû 2002, 15:13

Messagepar steve.bazin » 03 Jan 2006, 17:14

désolé du dérangement mais jai réussi a réaliser la connexion en fouillant dans les paramètres

merci quand meme pour votre aide
steve.bazin
 
Messages: 125
Inscrit le: 08 Nov 2005, 16:56

Messagepar Sevrossi » 03 Jan 2006, 17:18

en 20 minutes... Tu avais du chercher tout seul très longtemps avant de poster sur le forum... Image
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5597
Inscrit le: 08 Aoû 2002, 15:13

Messagepar steve.bazin » 03 Jan 2006, 17:20

c vrai désolé
Image Image Image :(
steve.bazin
 
Messages: 125
Inscrit le: 08 Nov 2005, 16:56

Messagepar JoShuA » 03 Jan 2006, 17:30

et quels parametres as-tu modifié ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar steve.bazin » 04 Jan 2006, 16:16

Salut
c'est encore moi.
J ai un nouveau probleme

Voila, mon PC est en adresse 192.168.10.1 (255.255.255.0) et mon imprimante a pour adresse 192.168.10.2 (255.255.255.0). Lorque je réalise un ping, l'imprimante recoit les paquets qu une fois sur 5 avec des temps de réponse tres long (2 a 4ms). Si quelqu un avait un début de solution, merci de me venir en aide.

Steve
steve.bazin
 
Messages: 125
Inscrit le: 08 Nov 2005, 16:56

Messagepar steve.bazin » 05 Jan 2006, 13:58

Salut

quelqu un sait il pourquoi je ne ping qu une fois sur deux l imprimante wi fi connecté à mon portable??
steve.bazin
 
Messages: 125
Inscrit le: 08 Nov 2005, 16:56

Messagepar steve.bazin » 06 Jan 2006, 09:26

Salut

En fait mon problème venait de l'installation de la LiveBox sur le portable (je crois....). Est il possible d'installer l'imprimante WiFI en utilisant la LiveBox comme routeur ????
steve.bazin
 
Messages: 125
Inscrit le: 08 Nov 2005, 16:56

Messagepar JoShuA » 06 Jan 2006, 09:56

Je ne connais pas la liveboite mais si tu arrives à y connecter l'imprimante je ne vois pas le problème
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar steve.bazin » 06 Jan 2006, 09:59

OK

Je vais essayer ca. Je verrais bien.
steve.bazin
 
Messages: 125
Inscrit le: 08 Nov 2005, 16:56


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 3 invités

  •  Liens commerciaux