C-Media AC'97 BUG

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar Esteam » 02 Jan 2006, 14:54

J'ai reformaté mon pc il y'a 3 jours, avat ma carte marchait correctement, jétais sous windows xp pro sp1 je croît, maintenant elle ne marche plus, pourtant le driver s'installe et elle est détectée, mais pas utilisée en tant que périphérique audio. A 94% de 'linstallation du driver, "inconnu" est détecté comme nouveau matériel, je ne comprend pa trop non plus pourquoi. J'ai installé tous les derniers pilotes de la carte son, de la carte mère (c'est une carte son intégrée), du bios etc... mais rien à faire.

J'ajoute que le pilote n'est pa signé numériquement.

Config :
Carte mère : K7VT4A+ (La carte son est intégrée, et les pilotes sont installés)
Processeur : AMD Sempron (tm) 2400+ 1667 Mhz
Carte Graphique : NVIDIA Geforce FX 5200
Mémoire : 256 mo
Disque DUR : Maxtor 6Y120P0 120 go
OS : Windows XP Familial SP2

Si quelqun à la solution, je le remerci d'avance, je suis perdu.
Passez une bonne journée !
Esteam
 

Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 4 invités

  •  Liens commerciaux