Service pack 2 et connexion internet

Le Forum Windows XP

Messagepar Yvan » 16 Déc 2005, 21:10

Bonsoir, est il vrai que l'on a des problèmes de connexion une fois Service pack 2 installé. Pour info j'ai comme modem, la raie manta, c'est un modem usb alcatel pour un debit de 1042b/s.
Merci
Yvan
 

Messagepar Sevrossi » 16 Déc 2005, 22:44

Bonsoir,

Yvan a écrit:debit de 1042b/s

C'est peut-être plutot 1024Kb/s non ? Enfin passons...

Pour le reste un Service Pack est fait pour corriger des problèmes de conception du logiciel de base... Image

@+
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5597
Inscrit le: 08 Aoû 2002, 15:13

Messagepar Yvan » 17 Déc 2005, 07:11

J'aurais du me relire et voir que j'avais oublié le k de kb/s.
En fait je ne comprends pas la réponse, c'est quoi un logiciel de base de mon modem?
Yvan
 

Messagepar JoShuA » 17 Déc 2005, 10:34

bonjour,

Rien à voir avec ton modem

Le service pack 2 (comme tous les services pack) est la pour corriger des bug, des failles et apporter quelques amélioration ...
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar Yvan » 17 Déc 2005, 15:22

Bon ben je vais l'installer, au pire je peux revenir en arrière avec une restauration n'est ce pas?
Yvan
 

Messagepar JoShuA » 17 Déc 2005, 18:54

tu peux le désinstaller si tu as bien cocher la case qui va bien pendant l'installation
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 4 invités

  •  Liens commerciaux