Démarrage de windows - revient tout le temps sur le tableau mot de pas

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar pano » 11 Sep 2005, 13:07

Bonjour,

J'ai un problème avec mon pc lors du lancement de windows (depuis que les enfants y ont touché).

Windows s'exécute jusqu'au moment du tableau ou l'on demande le mot de passe.

Je n'ai jamais mis de mot de passe dans le pc mais le pc le demande tout le temps.

Le tableau indique Administrateur puis le mot de passe. Quand on fait OK ou ENTER, il y a une page qui apparaît furtivement avec "déconnexion en cours" puis ça revient au tableau avec utilisateur = administrateur et ou on demande le mot de passe.

Qqu'un peut me dire comment on peut faire un démarrage normal de windows ?

Comme j'ai plusieurs partitions sur le disque dur, si je réinstalle windows sur une autre partition, est ce que je pourrai récupérer ce qu'il y a sur le disque c ou est installé windows pour l'instant ?

Merci pour l'aide Image

pano
pano
 
Messages: 154
Inscrit le: 17 Nov 2002, 20:09
Localisation: BIERWART

Messagepar eexit » 11 Sep 2005, 14:00

Bonjour,

Parles-tu de ceci :
Image

Si oui, remplace "Administrateur" par le nom de ta session et tape ton mot de passe pour ouvrir ta session.
Pour rétablir le logon par défaut, vas dans Panneau de configuration > Comptes d'utilisateurs > Modifier la manière dont les utilisateurs ouvrent et ferment une session > coche les 2 cases.

Voila, bonne continuation en espérant que j'ai répondu à ton problème :)
eexit
 
Messages: 899
Inscrit le: 17 Aoû 2004, 16:04
Localisation: Lille, France

Messagepar pano » 11 Sep 2005, 14:30

Merci pour l'aide

C'était bien ce tableau qui apparaîssait, mais même en mettant mon nom (je n'avais pas de mot de passe) , ça revenait au tableau.

J'ai essayé en faisant "réparer" à partir du cd et ça a l'air de fonctionner, je vérifie si j'ai tjrs accès à tous mes pgms

Je te tiens au courant si j'ai encore un problème

Va savoir à ce que les gosses ont encore touché !!!!! Ah ces gosses .....
pano
 
Messages: 154
Inscrit le: 17 Nov 2002, 20:09
Localisation: BIERWART


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 1 invité

  •  Liens commerciaux