Problême de compte utilisateur avec google

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar bill gates » 17 Aoû 2005, 12:22

Bonjour,

Dans la version xp pro sp2, le problême suivant a été rencontré:

sur la machine il y a deux compte administrateur, or dans le premier on peut accéder à google sans problême mais pas dans le second. Même chose avec plusieurs autres moteurs de recherche.

Quelqu'un a-t-il une idée? Image Image Image Image
bill gates
 

Messagepar Fu Xuen » 17 Aoû 2005, 19:23

Comment es-tu connecté à l'internet ?
Fu Xuen
 
Messages: 59
Inscrit le: 03 Mar 2002, 15:02
Localisation: Paris, France

Messagepar bill gates » 19 Aoû 2005, 08:36

La connexion est le service adsl go de belgacom via un modem ethernet alcatel.
bill gates
 

Messagepar bill gates » 25 Aoû 2005, 20:15

Bonjour,

Une solution provisoire a été dégagée pour mon ami, nous avons installé mozilla dans un des deux comptes et le problême est contourné pour l'instant.
bill gates
 


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 4 invités

  •  Liens commerciaux