enlever le volet des dossiers de l'explorateur sur le bureau

Le Forum Windows XP

Messagepar cheval » 24 Juil 2005, 17:20

le volets des dossiers de l'explorateur windows apparait sur le bureau et masque donc Image une partie de la photo du bureau ; comment l'enlever ?
Merci
cheval
 

Messagepar cheval » 25 Juil 2005, 16:53

Bonjour c'est encore moi, cheval,
vu qu'il n'y a pas de réponses, je réexplique : au lieu d'avoir le bureau avec les icones et la barre des tâches en bas, j'ai à gauche une fenêtre "dossier" de l'explorateur windows qui se superpose sur le papier peint du bureau, les icones répartis sur une surface plus faible et en bas la barre des tâches ; comment enlever cette fenêtre dossiers ?

Merci d'avance
cheval
 

Messagepar JoShuA » 25 Juil 2005, 17:31

Bonjour,

Même avec ces nouvelles explications je ne comprends pas ton explication ... peux tu nous fournir une capture d'écran ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar Sevrossi » 25 Juil 2005, 18:01

Une des "innovation" à la sortie de windows il y a ... pfiou... au moins tout ça... était d'avoir un OS basé sur les fenetres... :D

Non mais sans blague elle ressemble à quoi cette fenetre ? il y a une "croix rouge" en haut à droite ? Si oui, tu cliques dessus...

@+

Image
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5597
Inscrit le: 08 Aoû 2002, 15:13

Messagepar cheval » 25 Juil 2005, 20:15

salut,
quand tu ouvres l'explorateur windows et que tu ne cliques pas sur l'option dossier, tu as à gauche une fenêtre qui occupe toute la hauteur (sur fond bleu ) où tu trouves : gestion des fichiers, autre emplacement, favoris réseau etc. Il n'y a pas de croix pour supprimer cette fenetre.
Et bien moi cette fenêtre est sur mon bureau ; je pense que le bureau est un explorateur windows un peu particulier (avec photo, barre des taches) et qu'une option est activée pour avoir cette fenêtre. Mais où enlever l'optin ?
N.B. : Sur les autres sessions de l'ordi le bureau est normal. la solution serait de transférer mais j'aimerais bien comprendre...

Merci de ton aide
cheval
 

Messagepar cheval » 26 Juil 2005, 10:15

pour joshua : comment colle-t-on la capture dasn le message ?

Merci
cheval
 

Messagepar JoShuA » 26 Juil 2005, 10:25

Il faut que tu la "pose" sur le web (exemple : ici )

et que tu mette l'url de cette image entre les tags
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar cheval » 26 Juil 2005, 11:02

Image

J'ai essayé.....Avec la prévisualisation je ne vois rien mais peut-être avec l'envoi ce sera OK
Dernière édition par cheval le 26 Juil 2005, 11:09, édité 1 fois au total.
cheval
 

Messagepar micrasoft » 26 Juil 2005, 12:04

C'est très étrange Image

Essaye ça : ouvre Mes documents. CLique sur Outils puis Options des dossiers. Dans l'onglet Général, choisis Utiliser les dossier classiques de Windows. Clique sur Appliquer puis sur Ok. Retourne sur ton bureau, tu ne devrais plus avoir cette fenêtre.

Dis-nous ce qui apparaît désormais avant de remettre le volet des tâches.
micrasoft
 
Messages: 102
Inscrit le: 08 Sep 2004, 12:12

Messagepar cheval » 26 Juil 2005, 12:18

en basculant sur l'affichage classique cela ne change rien Image ;
cheval
 

Messagepar micrasoft » 26 Juil 2005, 12:23

Deux solutions :

- essaye : appuie sur Windows+D : cela te ramènera sur le bureau, peut être que ta barre partira
- sinon, je te propose de recréer un session

Pour recréer une nouvelle session : Démarrer > Panneau de configuration > Comptes d'utilisateurs > Créer un compte...

Bascule ensuite tes documents dans ton nouveau dossier...

Mais cette solution est quand même embêtante...
micrasoft
 
Messages: 102
Inscrit le: 08 Sep 2004, 12:12

Messagepar cheval » 26 Juil 2005, 13:02

windows + D = rien

J'avais evidemment pensé à cette dernière solution q(nlle session) quand j'ai vu que les autres sessions ne comportaient pas cette fenêtre mais "intellectuellement" cela me paraissait intéressant de trouver le remède......
Je continue à penser que l'explorateur de Windows qui affiche le bureau au départ est configuré pour afficher la fenêtre.


Merci de ton aide ;)
cheval
 

Messagepar 12k° » 26 Juil 2005, 14:18

bonjour,

En ouvrant "mes documents" outils Image options des dossier Image parametre par defaut (pour toutes les rubriques )

Au cas ou :)
12k°
 
Messages: 169
Inscrit le: 04 Jan 2003, 00:37


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Google [Bot] et 9 invités

  •  Liens commerciaux