media player 10

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar dedeb6 » 22 Juil 2005, 10:20

Le lecteur ne lit pas les mp3 a la bonne vitesse ou saccade, j'avais media player 9 je suis a 10 maintenant, meme probleme. Avant de formater mon disque dur cela marchais tres bien. je suis sous XP pack 2, merci aux conseils que vous pourrez me donner.
dedeb6
 

Messagepar 12k° » 22 Juil 2005, 11:07

dedeb6 a écrit:Le lecteur ne lit pas les mp3 a la bonne vitesse ou saccade, j'avais media player 9 je suis a 10 maintenant, meme probleme. Avant de formater mon disque dur cela marchais tres bien. je suis sous XP pack 2, merci aux conseils que vous pourrez me donner.

Et avec un autre lecteur?

Pour info j'ai celui çi http://foobar2000.org/ qui est excellent, par ailleur je l'ai decouvert ici:

http://forum-windows.com/telecharger/
12k°
 
Messages: 169
Inscrit le: 04 Jan 2003, 00:37

Messagepar dedeb6 » 22 Juil 2005, 17:18

aprés un essai avec foobar et nero media player la musique saccade toujours et ralenti meme, cela empire quand je reduis la fenetre mon antivirus est a jour.Si je copie les musiques sur ma cle USB je peux les ecouter normalement sur un autre micro.
dedeb6
 

Messagepar JoShuA » 22 Juil 2005, 17:20

Bonsoir,

Quelle est ta configuration matérielle ?

Quelle est la charge CPU de ton PC lorsque tu écoute de la musique (touche Win + R Image taskmgr) ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar dedeb6 » 23 Juil 2005, 08:18

le cpu oscille entre 4% et 20%
dedeb6
 

Messagepar JoShuA » 23 Juil 2005, 11:39

Bonjour,

tu ne réponds pas à toutes les questions là Image
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar dedeb6 » 24 Juil 2005, 12:46

salut, j'ai un pentium 4 3ghz+xp pro pack 2, 1024 de memoire, 120 giga libre sur le dd j'ai essayé de desinstaller le lecteur windows media player 10 pour le reinstaller, impossible, merci!
Dernière édition par dedeb6 le 24 Juil 2005, 16:50, édité 1 fois au total.
dedeb6
 

Messagepar 12k° » 24 Juil 2005, 18:36

Salut,

Peut etre en installant des codecs audio Image http://www.zdnet.fr/produits/logiciels/ ... 129,00.htm

Et si tu lis un wma ou un Ogg? sa fonctionne ou toujours sacadé ?
12k°
 
Messages: 169
Inscrit le: 04 Jan 2003, 00:37

Messagepar dedeb6 » 24 Juil 2005, 20:09

bonsoir
Je n'ai pas de fichiers ogg ou wma mais le son n'est pas genial meme avec un dvd lut avec windows media player
dedeb6
 

Messagepar 12k° » 24 Juil 2005, 20:16

dedeb6 a écrit:bonsoir
Je n'ai pas de fichiers ogg ou wma mais le son n'est pas genial meme avec un dvd lut avec windows media player

Alors apres avoir installé les codecs, je regarderais à telecharger la derniere version du driver de la carte son.
12k°
 
Messages: 169
Inscrit le: 04 Jan 2003, 00:37

Messagepar dedeb6 » 25 Juil 2005, 17:59

bonsoir
j'ai suivi les derniers conseils donnés j'ai reinstallé les derniers drivers de ma carte son (cmedia 9880 l) + le pack k lite codec resultat identique a par si je lit des mp3 codés en 20 kbits/s le son est bon alors qu'en 320 kbits ça saccade et ça bug, j'ai freeplayer (installer aujourd'hui) le son est super sur ma chaine via la freebox, je ne sais plus quoi faire? merci a ceux qui pourrons me donner un coup de mains.
Dernière édition par dedeb6 le 25 Juil 2005, 18:00, édité 1 fois au total.
dedeb6
 


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux