Probleme de sons.....

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar Jonace » 04 Juin 2005, 17:52

Hello everybody !!!!

Voila j'ai un ptit probleme de son depuis peu......J'ai ma chaine Hi-fi qui est reliée a mon pc et donc qui me sert de son avec mes basses...

Bref quand je le met en Mode Cd le son sort nikel... alors que quand je le met en " Auxiliaire" le son est médiocre ( avec mp3, dvix.....) meme en ayant vu dans les options sonores de Windows .... je ne comprends rien pourtt j'ai des mp3 de tres bonne kalités ...

Merci de votre Réponse :)
Jonace
 

Messagepar jorage » 05 Juin 2005, 19:22

Vérifies bien si tes câbles entre le PC et la Chaine HiFi sont bien connectés et au bon endroit....!!! @+
Dernière édition par jorage le 05 Juin 2005, 19:23, édité 1 fois au total.
Bonjours à tous et longue vie au Forum-Windows...!!!
Le bonheur le plus doux est celui qu'on partage.
[ Jacques Delille ] ....!!! @+
jorage
 
Messages: 146
Inscrit le: 02 Jan 2002, 21:26


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 6 invités

  •  Liens commerciaux