impossible d'éteindre mon ordinateur...

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar ade » 01 Juin 2005, 12:53

Bonjour,

Depuis quelques jours, mon ordi ne veut plus s'éteindre. Si je l'éteinds ("arrêter le système" via le menu démarrer), il redémarre automatiquement. Image

Avez-vous une idée de l'origine du problème? et si possible, comment le résoudre?

d'avance merci.

ade
ade
 

Messagepar babounx » 01 Juin 2005, 14:33

essaye de faire les update cela viendrais surement d'un probleme ACPI si je ne m'abuse.
le disciple croit qu'il peut tout apprendre, le chevalier croit qu'il a tout appris, le seigneur croit qu'il peut tout enseigner, le maitre apprend encore | SWG je l'aime mais ma femme ne l'aime pas.
babounx
 
Messages: 65
Inscrit le: 31 Mai 2005, 16:54
Localisation: Pas trop loin de Panam

Messagepar ade » 01 Juin 2005, 15:19

hello

merci pour ta réponse. Je ne sais pas ce qu'est un problème ACPI. En tout cas j'ai voulu faire les update mais il n'y en avait pas de disponible. L'option mise à jour automatique est activée donc, c'est un peu normal.

ça ne viendrait donc pas de ça.

quelqu'un aurait-il eu le même problème et surtout trouvé une solution?

merci
adeline
ade
 

Messagepar babounx » 01 Juin 2005, 15:24

si tu es sous XP essaye de reinstaller le SP2.

Cela vas remettre tout tes fichiers clean^^^(fichier system bien sur) Cela viens peut etre alors justement d'un patch comique Image .
le disciple croit qu'il peut tout apprendre, le chevalier croit qu'il a tout appris, le seigneur croit qu'il peut tout enseigner, le maitre apprend encore | SWG je l'aime mais ma femme ne l'aime pas.
babounx
 
Messages: 65
Inscrit le: 31 Mai 2005, 16:54
Localisation: Pas trop loin de Panam

Messagepar ade » 01 Juin 2005, 16:13

hello!

J'ai essayé de réinstaller SP2, ça n'a pas résolu le problème.

Finalement j'ai restauré le système et ça a marché.

merci quand même pour tes conseils, ça a fait avancé le "schmilblick"...

adeline
ade
 

Messagepar babounx » 01 Juin 2005, 16:33

Comme tu a restaurer le system, mefie toi des patch, met les 1 par 1 et test ton probleme pour ne pas te retrouver dans le même cas.
le disciple croit qu'il peut tout apprendre, le chevalier croit qu'il a tout appris, le seigneur croit qu'il peut tout enseigner, le maitre apprend encore | SWG je l'aime mais ma femme ne l'aime pas.
babounx
 
Messages: 65
Inscrit le: 31 Mai 2005, 16:54
Localisation: Pas trop loin de Panam


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 3 invités

  •  Liens commerciaux