Probleme Outlook express (pop et smtp)

Le Forum Windows XP

Messagepar scal » 19 Mai 2005, 08:32

bonjour a toutes et tous,

voila j' ai un probleme avec Outllok express, apres formatage de DD, je n' arrive plus a entrer sur OE !! le message d' erreur est le suivant !!

Impossible de trouver l'hôte POP3:tele2.fr. Vérifiez que vous avez entré correctement le nom du serveur. Compte : 'POP3:tele2.fr', Serveur : 'POP3:tele2.fr', Protocole : POP3, Port : 110, Sécurisé (SSL) : Non, Erreur de socket : 11001, Numéro d'erreur : 0x800CCC0D

j' avoue que je ne sais pas comment verifier ça !! Image

un petit coup de main serait le bienvenu !! Image

d' avance merci
scal
 
Messages: 36
Inscrit le: 25 Oct 2004, 23:50

Messagepar Sevrossi » 19 Mai 2005, 09:56

Bonsoir,

je pense que la configuration de ton compte mail est à revoir...

Menu Outils Image Comptes

le serveur pop Tele2 : pop.tele2.fr
le serveur SMTP : smtp.tele2.fr

nom d'utilisateur : ton nom d'utilisateur de messagerie
mot de passe : ...

Voilà, ça devrait mieux fonctionner...
@+

edit: il y a même une page toute faite sur le portail du FAI : r'gad' là t'avais pas du chercher très longtemps avant de poster... :D
Dernière édition par Sevrossi le 19 Mai 2005, 09:58, édité 1 fois au total.
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5597
Inscrit le: 08 Aoû 2002, 15:13

Messagepar scal » 19 Mai 2005, 10:58

mouarfff !! merci a toi sevrossi !! Image

j' ai cherché mais il y a tellement de choses qui traitent du sujet qu' apres avoir ouvert certain thread, j' ai fini par capituler et je n' ai pas penser a aller voir sur le site de tele2 !! Image


merci de ta reponse je vais essayer de ce pas !! ;)
Dernière édition par scal le 19 Mai 2005, 10:59, édité 1 fois au total.
scal
 
Messages: 36
Inscrit le: 25 Oct 2004, 23:50

Messagepar Sevrossi » 19 Mai 2005, 11:16

Pas de problème... Tu nous diras ce qu'il en est...

@+
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5597
Inscrit le: 08 Aoû 2002, 15:13

Messagepar scal » 19 Mai 2005, 13:30

bon ben tout est ok !! sauf...... que j' ai une fenetre qui met mon identiant et mot de passe et quand je clique ok !! ben ça ne se connecte pas !!

bon va faloir que j' epluche un peu ça quand meme !! Image Image
scal
 
Messages: 36
Inscrit le: 25 Oct 2004, 23:50

Messagepar Sevrossi » 19 Mai 2005, 15:11

Une fenetre de connexion à internet ? ou de connexion au compte mail ?

@+
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5597
Inscrit le: 08 Aoû 2002, 15:13


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 2 invités

  •  Liens commerciaux