Gestionnaire de tâches

Le Forum Windows XP

Messagepar xflagg » 18 Mai 2005, 07:05

Bonjour à tous,

depuis quelques jours quand je fais 'Ctrl + Alt + Suppr' je n'ai plus accès à mon Gestionnaire de tâches : la touche est grisée !
Sauriez vous me dire d'où vient le problème, j'ai des tâches de fond à supprimer mais impossible de le faire.
Merci d'avance.

Flagg
xflagg
 

Messagepar FredIce » 18 Mai 2005, 07:16

Quelle touche est grisée ??
FredIce
 
Messages: 176
Inscrit le: 17 Jan 2002, 11:42
Localisation: Toulouse

Messagepar xflagg » 18 Mai 2005, 10:57

C'est le bouton Gestionnaire des tâches.
Les autres boutons ( changer le mot de passe - verrouiller l'ordinateur - fermer la session - arreter le système - annuler ) sont normaux.
xflagg
 

Messagepar FredIce » 18 Mai 2005, 17:26

Désolé mais je ne vois toujours pas de quoi tu parles ??

une petite capture d'ecran serait la bienvenue...

chez moi le gestionnaire de taches il ressemble à ca:

Image


alors, là ou se trouve:
xflagg a écrit:C'est le bouton Gestionnaire des tâches.
Les autres boutons ( changer le mot de passe - verrouiller l'ordinateur - fermer la session - arreter le système - annuler ) sont normaux.
FredIce
 
Messages: 176
Inscrit le: 17 Jan 2002, 11:42
Localisation: Toulouse

Messagepar LeLapinFou » 18 Mai 2005, 17:38

je pense que xflagg veut dire lorsque tu fais crtl-alt-del pour vérouiller ta session. quand tu es en réseau, une autre fenêtre s'affiche, et le bouton du milieu en bas est l'apel au gestionnaire des tâches.
S'il est grisé, je pense que l'administrateur l'a désactivé, si c'est ton pc du travail, ou qu'une restriction au niveau sécurité a été posée.
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar xflagg » 19 Mai 2005, 07:25

LeLapinFou tu as bien compris ce que je voulais dire : c'est au moment ou je fais ctrl alt suppr que je n'arrive pas a accèder au gestionnaire des tâches ! le problème c'est que c'est sur mon pc perso ( il n'est pas sur un domaine ) et que je n'ai fais aucune restriction. je fais essayer de faire une réparation sinon il n'y a pas un endroit dans la base de registre ou on peut activer ou désactiver cette option ?
Merci de votre aide !
Pour la capture jen mettrais une ce soir en rentrant du boulot !
xflagg
 

Messagepar LeLapinFou » 19 Mai 2005, 11:20

Salut,

Effectivement, il y a une clef dans la BDR, mais je ne sais plus laquelle. Je vais essayer de recherche ça.
Pour le moment, lorsque tu fais CTRL + SHIFT + ESC, cela lance bien le gestionnaire des tâches ? Et oui, il y a plein de racourcis dans windows, mais peu documentés.

Edit : Tu as quel version de XP Home ou Pro ? car la méthode n'est pas la même pour interdire le gestionnaire des taches.
Dernière édition par LeLapinFou le 19 Mai 2005, 11:25, édité 1 fois au total.
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar xflagg » 19 Mai 2005, 13:00

jai la version xp pro sp1
qd je fais ctrl alt suppr je nai pas directement le gestionnaire de tache mais la fenetre avec six boutons ( annuler - fermer la session - arreter le systeme ) Je nai que 5 boutons actifs et le sixième ( gestionnaire des tâches bouton du milieu 2ème ligne) et inactif.
je touche pourtant ma bille en info ms là Image
xflagg
 

Messagepar FredIce » 19 Mai 2005, 13:44

essayes ça:
Image demarrer
Image executer
Image taskmgr.exe

si ca te donnes un message de restriction alors, fais ça:


Image Demarrer
Image executer
Image gpedit.msc
Image dans configuration utilisateur
Image Modele d'administration
Image Systeme
Image Options ctrl - Alt - Suppr
Image doubles cliques sur supprimer le gestionnaire de tache et coches la case desactiver
FredIce
 
Messages: 176
Inscrit le: 17 Jan 2002, 11:42
Localisation: Toulouse

Messagepar xflagg » 19 Mai 2005, 16:45

Image youpi Image ca marche ! merci beaucoup pour le tuyau.
xflagg
 

Messagepar LeLapinFou » 19 Mai 2005, 17:39

xflagg a écrit:qd je fais ctrl alt suppr je nai pas directement le gestionnaire de tache

bon, j'avais dis :
tu fais CTRL + SHIFT + ESC

... mais bon, cela fonctionne donc....
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 5 invités

  •  Liens commerciaux