pas assez de volume

Le Forum Windows XP

Messagepar scorpion14 » 17 Mai 2005, 18:16

bonjour a tous je debute sur ce forum et voici mon probleme.
je suis sous windows xp et lorsque j'ecoute une musique,un film,n'importe quel son,il m'est impossible d'augmenter le volume de mes enceintes,sachant que j'entend un son faible.
a qui voudra m'aider...
merci a tous
scorpion14
 

Messagepar LeLapinFou » 17 Mai 2005, 19:55

Bonsoir,

C'est quoi ta carte son ?
Heu a tout hasard, tu es bien branché sur la sortie verte (les couleurs sont normalisées) de ta carte son ? et non sur la noire par exemple....
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar scorpion14 » 17 Mai 2005, 20:29

bonsoir a tous
merci le lapin fou de m'avoir repondu,je debute,et j'ai quelques problemes.
ma carte son est une ac97 intégrée a ma tour,j'ai verifié les connexions et tout est ok,pourrai tu me repondre dans un language simple car je suis tres debutant.
merci d'avance.
salut a tous... Image
scorpion14
 

Messagepar LeLapinFou » 17 Mai 2005, 20:49

Salut,

Je ne peux pas faire plus simple : tes enseintes, sont elles connectées sur la prise verte de ta carte son ?
Comment règles tu le volume ? Par un bouton sur tes enseintes ? ou par windows ?
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar scorpion14 » 18 Mai 2005, 12:32

bonjour a tous merci lapin fou de m'avoir repondu donc derriere l'unite central la couleur correspond. Le volume s'augmente à partir de la barre des tache en bas a droite et il est deja à fond .
merci d'avance.Salut à tous Image
scorpion14
 

Messagepar LeLapinFou » 18 Mai 2005, 15:32

Et quand tu double clic sur l'icone du volume, tu ouvres le controle général du volume.
Les autres curseur, dans quel état sont ils ? Car même si le volume général est a fond, et que les autres curseurs sont au mini, le volume sera toujours au mini...
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9512
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar scorpion14 » 18 Mai 2005, 15:59

bonjour a tous merci lapin fou j'ai fait un double clic sur le volume et je voit que tout les curseurs sont montes au maximum et que les cases muet ne sont pas cochets merci
a bientot Image salut
scorpion14
 

Messagepar moi1103 » 18 Mai 2005, 17:45

Salut,

Dans ton contrôle de volume, as tu également "Sons wave" ou que "Volume principale" ?
moi1103
 
Messages: 617
Inscrit le: 11 Juil 2003, 21:52

Messagepar scorpion14 » 19 Mai 2005, 15:28

salut a tous
merci a moi1103,dans le controle du volume ,j'ai le son wave.
merci a tous Image
scorpion14
 

Messagepar moi1103 » 19 Mai 2005, 16:56

Tu as bien des enceintes et non que des haut parleurs sans aucun amplificateur ? Pcq si se n'est pas le cas, c'est tout a fait normal que le son soit faible. Ta carte son ne supporte pas d'alimenter seule des "gros" haut parleurs.

Si enfaite tu as bien des enceintes (et non des HP seuls) essaye de brancher juste un casque (de walkman par exemple).
moi1103
 
Messages: 617
Inscrit le: 11 Juil 2003, 21:52


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 9 invités

  •  Liens commerciaux