fenêtre: "dispositif connecté sur le canal 1"

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar jean-luc » 09 Mai 2005, 19:24

Bonsoir,

Au démarrage de windows xp 2, une fenêtre est apparu sur le bureau: "Ce dispositif est connecté sur le canal 1" et "ok". Image
Why ?
Elle vient d'où cette fenêtre ?
Merci.
jean-luc
 

Messagepar LeLapinFou » 09 Mai 2005, 20:03

Sans plus de détails sur ta config.... ma boule de cristal ne me dit rien de plus.
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar jean-luc » 09 Mai 2005, 20:28

C'est que je n'ai aucune configuration spécifique.
PC unique, pas de réseau, pas de wi-fi...

Rien d'installé ces derniers temps et pourtant j'ai cette fenêtre qui est apparu pour la première fois ce soir.
J'ai fait un redémarrage, pas de fenêtre cette fois, mais je m'interroge quand même.
Quel dispositif ? Quel canal ? Image ...?

merci.
jean-luc
 


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 5 invités

  •  Liens commerciaux