envois des e-mails avec incredimail ...

Le Forum Windows XP

Messagepar choubiz » 20 Avr 2005, 18:32

j'ai incredimail ... je reçois des mails mais a chaque fois que j'essaie d'en envoyer un je reçois un mail de MAILER-DAEMON disant Failure Notice ! qu'est ce que çà veut dire ? a chaque fois ! je ne peux pas envoyer d'e-mail !!! Image est ce que quelqu'un peut m'expliquer silvouspaiiiiiiiit ! Image çà serait très gentil Image merci Image
choubiz
 
Messages: 12
Inscrit le: 20 Avr 2005, 17:17
Localisation: caen

Messagepar JoShuA » 21 Avr 2005, 00:41

Bonsoir,

Cela peut etre du à plusieurs raisons, peux tu copier coller un mail du Mailer-Daemon ici ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar sweetie » 21 Avr 2005, 12:40

Choubiz je suppose que le message que tu recoit tu l'as mis dans ce topichttp://forum.windows.free.fr/forum/viewtopic.php?id=33076

As tu verifier que l'email du detinataire est correct ?
Sinon il faudrait verifier tes serveur de connexion , enfin celui de la reception du courrier, je peux me tromper mais sur ton résumé d'abonnement au net tu doit avoir les element pour une configuration manuelle pour la reception de tes email et il te suffit de creer un nouveau compte incredimail ( soit automatiquement , tu peux toujours reesayer , soit manuellement en suivant les indications )

SwEeTiE
sweetie
 
Messages: 25
Inscrit le: 05 Déc 2004, 21:10

Messagepar JoShuA » 21 Avr 2005, 13:40

choubiz a écrit:a chaque fois que j'envois un e-mail avec incredimail je reçois çà ensuite

"Failure Notice ....
Hi. This is the qmail-send program at grove.Numericable.net. I'm afraid I wasn't able to deliver your message to the following addresses. This is a permanent error. I've given up . Sorry it didn't work out . " et ensuite c'est écris en charabia pour moi , des lettres des chiffres ! en fait, je reçois les e-mails qu'on m'envois mais ceux que j'envois ne partent pas ! qu'est ce que je dois faire ? y a t-il quelqu'un sur cette planéte qui pourrais m'aider ? merci merci merci !!!

Merci de ne pas créer de nouveau sujet mais de répondre au sujet en cours



e n'est pas parce que c'est du charabia pour toi que ca le sera obligatoirement pour nous aussi ...
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar Ririfi88 » 21 Avr 2005, 15:02

Tu es sûr de la configuration du serveur pour le courrier sortant (SMTP) ? Qu'as-tu mis comme paramètres ?
Image Image
Ririfi88
 
Messages: 43
Inscrit le: 09 Mai 2002, 10:39
Localisation: Alsace


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 5 invités

  •  Liens commerciaux