actualiser une page

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar hubby » 17 Mar 2005, 17:49

Bonjour a tous
j'ai un petit soucis sur un forum(pas celui ci Image ),quand je veux actualiser la page,je suis
automatiquement deconnecté et,>>retour a l'index!!je n'ai cela que sur un seul forum et j'en ai deja parlé
avec d'autres membres,eux,n'ont pas ce phénomène.
Pouvez vous m'aider a résoudre ce probleme?est ce que ca vient des options internet?si oui,je pense
que j'aurais le meme probleme partout!j'ai testé avec IE et Maxthon et idem.
Autre chose,quand j'ouvre une page web,elle s'ouvre tjrs en arriere plan des autres pages deja ouvertes,
comment inverser la chose??
merci beaucoup a tous.

@++
hubby
 
Messages: 11
Inscrit le: 25 Juil 2004, 11:41

Messagepar Fu Xuen » 17 Mar 2005, 20:49

Salut,

Pourquoi ne pas poser la question dans le forum concerné ? As-tu essayé de vider tes cookies et les fichiers temporaires ?
Fu Xuen
 
Messages: 59
Inscrit le: 03 Mar 2002, 15:02
Localisation: Paris, France

Messagepar hubby » 18 Mar 2005, 06:44

merci de m'avoir repondu,oui j'ai essayé cela mais rien n'a changé,quant a
trouver la bonne rubrique,pas evident vu la question;).Dans quelle rubrique
serait elle mieux?
Merci et bonne journée

@+
hubby
 
Messages: 11
Inscrit le: 25 Juil 2004, 11:41

Messagepar FxPatrice » 18 Mar 2005, 09:55

Je pense que Fu Xuen te conseillait de poser ta question aux administrateurs du site avec lequel tu as un problème pour naviguer sur leur forum ...
 
http://forum-windows.com : Forum Windows 10 - Forum Windows 8 - Forum Windows 7 ...
Avatar de l’utilisateur
FxPatrice
Administrateur
 
Messages: 4880
Inscrit le: 01 Jan 2002, 22:00

Messagepar hubby » 18 Mar 2005, 18:02

ok,mais comme precisé,j'en ai deja parlé sur ce forum,et les autres membres,
ainsi que les admins n'ont pas ce probleme!donc ca viens de chez moi mais pourquoi???
pas d'idée personne?
merci

@++
hubby
 
Messages: 11
Inscrit le: 25 Juil 2004, 11:41

Messagepar hubby » 20 Mar 2005, 20:21

up!merci
hubby
 
Messages: 11
Inscrit le: 25 Juil 2004, 11:41

Messagepar FxPatrice » 20 Mar 2005, 21:24

Sans même connaitre l'URL de ce forum il va être difficile d'avoir une idée de ce qui peut te causer ce problème ...

Image
 
http://forum-windows.com : Forum Windows 10 - Forum Windows 8 - Forum Windows 7 ...
Avatar de l’utilisateur
FxPatrice
Administrateur
 
Messages: 4880
Inscrit le: 01 Jan 2002, 22:00


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 8 invités

  •  Liens commerciaux