problème conversation audio messenger 6.2...

Le Forum Windows XP
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar Cyberaxs » 14 Mar 2005, 20:10

slt,

j'ais un problème avec messenger 6.2 quant j'invite quelqu'un en audio il ne fonctionne pas et quant la personne opposer m'invite sa marche...
je suis sur xp pro et lui sur xp famille..
quelqu'un peut t'il m'expliquer pour quoi et la solution..

ps:tout les deux sur messenger 6.2
@+
Ma Config

Intel Pentium 4HT, 3200 MHz (4 x 800);MSI 945P NEO-F;1 slot PCI Express x16; 2 slots PCI Express x1; 3 slot Bus 32-bit v2.3 Master PCI ; Mémoire système: 1024 Mo (DDRII); Carte vidéo: RADEON X800 GTO (256 Mo); Carte audio: Hercules Gamesurround Fortissimo III 7.1; Lecteur de disquette; Disque dur:250 GO partitionner sur 5 partitions de 50 Go; Lecteur optique:DVDRW CIBOX DVDRW ET BENQ DVD DD DW1625.
Cyberaxs
 
Messages: 26
Inscrit le: 28 Jan 2005, 21:42

Messagepar JoShuA » 14 Mar 2005, 20:21

Bonjour,

Il nous faudrait plus de précision :

* utilisatin d'un routeur
* utilisation d'un firewall
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar Cyberaxs » 14 Mar 2005, 21:43

utilisation d'une freebox et pack 2 windows xp....
Ma Config

Intel Pentium 4HT, 3200 MHz (4 x 800);MSI 945P NEO-F;1 slot PCI Express x16; 2 slots PCI Express x1; 3 slot Bus 32-bit v2.3 Master PCI ; Mémoire système: 1024 Mo (DDRII); Carte vidéo: RADEON X800 GTO (256 Mo); Carte audio: Hercules Gamesurround Fortissimo III 7.1; Lecteur de disquette; Disque dur:250 GO partitionner sur 5 partitions de 50 Go; Lecteur optique:DVDRW CIBOX DVDRW ET BENQ DVD DD DW1625.
Cyberaxs
 
Messages: 26
Inscrit le: 28 Jan 2005, 21:42

Messagepar JoShuA » 14 Mar 2005, 22:23

Bonsoir

Merci mais tu ne réponds pas tout à fait à la question .....

le freebox est en mode routeur ou pas ?
Le firewall d'XP SP2 est-il activé ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar Cyberaxs » 14 Mar 2005, 22:58

freebox en mode normal et feerwall enlever....
Ma Config

Intel Pentium 4HT, 3200 MHz (4 x 800);MSI 945P NEO-F;1 slot PCI Express x16; 2 slots PCI Express x1; 3 slot Bus 32-bit v2.3 Master PCI ; Mémoire système: 1024 Mo (DDRII); Carte vidéo: RADEON X800 GTO (256 Mo); Carte audio: Hercules Gamesurround Fortissimo III 7.1; Lecteur de disquette; Disque dur:250 GO partitionner sur 5 partitions de 50 Go; Lecteur optique:DVDRW CIBOX DVDRW ET BENQ DVD DD DW1625.
Cyberaxs
 
Messages: 26
Inscrit le: 28 Jan 2005, 21:42

Messagepar Neptune » 14 Mar 2005, 23:04

Pas très causant quand meme le gars Image
Donc en gros tu n'a pas de firewall de mis, c'est très déconseillé tu sais...je t'invite a lire cette page :)
Sinon est ce que tu as fait un test avec l'assistant de msn ?
Outils => ajustement des paramètres audio et video
Neptune
 
Messages: 255
Inscrit le: 19 Aoû 2004, 21:11

Messagepar Cyberaxs » 15 Mar 2005, 14:38

oui tout les testes audio sont ok.....
Ma Config

Intel Pentium 4HT, 3200 MHz (4 x 800);MSI 945P NEO-F;1 slot PCI Express x16; 2 slots PCI Express x1; 3 slot Bus 32-bit v2.3 Master PCI ; Mémoire système: 1024 Mo (DDRII); Carte vidéo: RADEON X800 GTO (256 Mo); Carte audio: Hercules Gamesurround Fortissimo III 7.1; Lecteur de disquette; Disque dur:250 GO partitionner sur 5 partitions de 50 Go; Lecteur optique:DVDRW CIBOX DVDRW ET BENQ DVD DD DW1625.
Cyberaxs
 
Messages: 26
Inscrit le: 28 Jan 2005, 21:42

Messagepar Sevrossi » 15 Mar 2005, 17:26

Bonsoir...

Mais sinon ça ne te tente vraiment pas d'essayer avec la version (beta) 7.0 de MSN Messenger ?

@+
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5596
Inscrit le: 08 Aoû 2002, 15:13

Messagepar Cyberaxs » 15 Mar 2005, 18:08

non mrci trop beta pour moi déja tester resultat ,"vos mieux rester sur 6.2"
Ma Config

Intel Pentium 4HT, 3200 MHz (4 x 800);MSI 945P NEO-F;1 slot PCI Express x16; 2 slots PCI Express x1; 3 slot Bus 32-bit v2.3 Master PCI ; Mémoire système: 1024 Mo (DDRII); Carte vidéo: RADEON X800 GTO (256 Mo); Carte audio: Hercules Gamesurround Fortissimo III 7.1; Lecteur de disquette; Disque dur:250 GO partitionner sur 5 partitions de 50 Go; Lecteur optique:DVDRW CIBOX DVDRW ET BENQ DVD DD DW1625.
Cyberaxs
 
Messages: 26
Inscrit le: 28 Jan 2005, 21:42


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux