probleme au demarrage

Le Forum Windows XP

Messagepar Mr.Meth » 08 Mar 2005, 13:29

Bonjour,
J ai un probleme au demarrage de windows, en fait c est juste apres que se soit fermé l cran bleu "Bienvenue" de demarrage, une fenetre s ouvre et me dit: "Generic Host Process For Win32 Service a rencontrer un probleme et doit fermer" avec "envoyer le rapport d erreur ou ne pas l envoyer ou debogage".Que je clic sur n importe lequel, la meme fenetre que faisait ouvrir Sasser s ouvre et mon ordi s arrete au bout de 59sec si je ne le redemarre pas avant.Comme pour Sasser, mais le truc,c est que je viens de formater et sa le fait encore, mais pas toujours.Et une fois avoir redemarré, c bon, sa le fé plus.Mé c bizar.Et Pourtant mon antivirus et mis a jour, ainsi que tout le reste(grace a windows Update)
Aidez moi please!!!
Mr.Meth
;)
Dernière édition par Mr.Meth le 08 Mar 2005, 13:33, édité 1 fois au total.
Mr.Meth
 

Messagepar JoShuA » 08 Mar 2005, 14:17

Bonjour,


As-tu installé le SP2 ?
As-tu un firewall ?
As tu passé un Antivirus en ligne (cf la rubrique Virus Actu' du site)
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar Mr.Meth » 08 Mar 2005, 17:54

bonjour,
Oui j ai le SP2, avec la version media center de windows, mon antivirus(Panda Antivirus Titanium 2004) fait aussi office de firewall, et mon DD est quasi vierge, il vient d etre formaté, et sa le faisait deja avant!je vais essayer l antivirus en ligne!
Merci quand meme
Mr.Meth
:/ HELP ME
Mr.Meth
 


Retour vers Windows XP

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : BingBot [Bot] et 7 invités

  •  Liens commerciaux