reconnaissance Infrarouge TPS

Le Forum Windows XP Édition Media Center
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar JEANLUC TV » 06 Oct 2005, 10:47

Bonjour, bonjour !!!!!!!!!!

Au secours ...........

Je dois être beubeu .......
Lorsque je configure MCE il ne reconnait pas la télécommande de mon boitier TPS .......

J'ai bien branché le câble IR dans le micro ordinateur et positionné l'embout auto adhésif sur le boitier TPS au bon endroit !!!!!

Quelqu'un aurait il une astuce ???? une solution ????

Un GRAND merci à tous ceux qui pourraient me mettre sur une piste
Dernière édition par JEANLUC TV le 06 Oct 2005, 10:57, édité 1 fois au total.
JEANLUC TV
 

Messagepar LeLapinFou » 06 Oct 2005, 10:52

Un, petit bonjour, et aussi un merci, cela n'écorche pas le clavier, et cela fait aussi plaisir a ceux qui vont te répondre ;)
Avatar de l’utilisateur
LeLapinFou
Modérateur
 
Messages: 9511
Inscrit le: 09 Déc 2002, 10:25
Localisation: 0001 Processeur Ville

Messagepar HerveS » 27 Oct 2005, 10:55

JEANLUC TV a écrit:Bonjour, bonjour !!!!!!!!!!

Au secours ...........

Je dois être beubeu .......
Lorsque je configure MCE il ne reconnait pas la télécommande de mon boitier TPS .......

J'ai bien branché le câble IR dans le micro ordinateur et positionné l'embout auto adhésif sur le boitier TPS au bon endroit !!!!!

Quelqu'un aurait il une astuce ???? une solution ????

Un GRAND merci à tous ceux qui pourraient me mettre sur une piste

Bonjour,

J'ai TPs aussi et MCE2005 à très bien reconnu la Télécommande :
Lors de l'installation de la partie satellite MCE m'a demandé d'appuyer un moment sur la touche 0 de la télécommande TPS. Au début ca ne fonctionnait pas car, au lieu d'appuyer sur la télécommande du TPS j'avais appuyer sur le 0 de celle du Media Center.


@+
HerveS
 
Messages: 22
Inscrit le: 27 Oct 2005, 10:43

Messagepar fred59 » 27 Oct 2005, 22:17

Salut,
amusant je galère également avec cette fonction surtout que mon demodulateur n'st pas d'une marque connu ... depuis une semaine pas de solutions ...
fred59
 


Retour vers Windows XP Édition Media Center

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux