Problème de fonctionnement d'applis sur un windows 2003 x86

Le Forum Windows Server 2003
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Problème de fonctionnement d'applis sur un windows 2003 x86

Messagepar olook » 09 Sep 2012, 09:12

Bonjour à toutes et à tous,

Je viens vers vous car j'ai des soucis d'installation d'une serie d'application entreprise sur un win 2k3 x86 entreprise.

En effet, l'installation de l'OS ne pose pas de problème ni l'installation des applications.

Cependant, cette serie d'applis fonctionnent en "chaine": une première sert à fonctionner à la seconde etc...

L'installation se passe correctement, pas de soucis mais lorsque je reboot certains exécutables de se lancent pas et empêche l'application de fonctionner normalement.

Lorsque je tente de les lancer par le task manager, windows me dit qu'il ne connait pas les .exe en question (probleme d'inscrition dans le registre?). Lorsque je les lance manuellement depuis le repertoire d'installation, une cmd s'ouvre et se ferme au bout de quelques secondes...

J'avais deja rencontré un probleme similaire sur du 2k8 pour d'autres appli mais à l'epoque l'UAC etait en cause.

Mais là, je ne vois pas.

Quelqu'un a t il une idée?

Merci de votre aide,

Bonne journée,

olook
olook
 
Messages: 1
Inscrit le: 09 Sep 2012, 09:02

Retour vers Windows Server 2003

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux



cron