probleme création GPO

Le Forum Windows Server 2003
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



probleme création GPO

Messagepar vallesm77 » 03 Mar 2011, 11:27

Bonjour,

voici mon environnement.
J'ai 3 domaines que nous appelerons :
domA
domB
domC

Je créer un utilisateur sur le domA, et dans "Gestion des stratégies de groupes" > Objets de stratégie de groupe J'ai ajoute mon user pour la création des GPOs sur domB et domC (bien sur il y a une relation d'approbation entre chaque).
De plus sur 2 OUs de chaque domaine j'ai autorisé le fait de pouvoir lier des GPO.

Sur le domB tout fonctionne bien
Sur le domC aucun problème pour lier des GPOs ou modifier des existantes. En revanche lorsque je fais un clic droit sur "Objets de stratégie de groupe" > Nouveau

J'ai ce message :

L'attribue ou la valeur de service d'annuaire spécifié n'existe pas

Si je clique sur "Objets de stratégie de groupe" puis onglet délégation j'ai :

Le fichier spécifié est introuvable.

Avez-vous une idée ?

merci
vallesm77
 
Messages: 30
Inscrit le: 21 Déc 2009, 13:06

Retour vers Windows Server 2003

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux