Erreur qui déconnecte tous mes users du domaine

Le Forum Windows Server 2003
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar philb66 » 30 Avr 2009, 14:02

Bonjour,

Je suis nouveau sur ce forum et je sollicite votre aide pour un problème apparu pour la 1ere fois le 27 avril

Depuis ce jour là, tous les jours, à la même heure (quasiment) l'erreur suivante est enregistrée dans le journal des applications :

Description :
Application défaillante svchost.exe, version 5.2.3790.1830, module défaillant kernel32.dll, version 5.2.3790.2756, adresse de défaillance 0x0010568c.

Cette erreur bloque tous mes utilisateurs en les déconnectant du domaine.

De mon côté je ne peux que redémarrer le serveur, ce qui n'est pas une solution optimale.

J'ai vu que jozzz avait signalé le même problème le 08-01-09 mais à priori personne n'y a répondu.

Si quelqu'un a une idée pour résoudre ce problème là je suis preneur parce que là je comm Image Image ence à en perdre mon latin.

Merci davance pour vos réponses.
philb66
 
Messages: 2
Inscrit le: 30 Avr 2009, 13:37

Retour vers Windows Server 2003

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux