Erreur de sauvegarde : ressources systemes insuffisantes

Le Forum Windows Server 2003
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar loulou41 » 11 Oct 2007, 13:14

Bonjour à tous,

Voilà je m'occupe des sauvegardes de l'entreprise et je rencontre une erreur sur 2 de mes 3 sites.


Le site qui fonctionne bien est en 2003 SBS avec un REV 35Go USB

Les 2 autres sites sont en standard edition, avec des REV35 Go (1 en USB, 1 en IDE).

Le site qui est équipé du rev en USB fonctionnait très bien jusqu'au mois de juillet et l'autre a été installé en juillet.

Le programme de sauvegarde est identique à tous les sites, c'est iomega automatic back-up pro 3.3.0.12.

Voilà le message d'erreur :



Démarrage de la sauvegarde de la configuration "4 Jeudi systeme".
Heure de début : 11/10/2007 11:05:44

La sauvegarde de .C: a échoué, code d'erreur : Ressources système insuffisantes pour terminer le service demandé. (0x00529D73, 0x0052768C, 0x20005900, 0x20005900)

Sauvegarde de la configuration "4 Jeudi systeme" réussie.
Heure de fin : 11/10/2007 11:05:45
Taux de compression général : 1.0 : 1

------------------------------------------------------------------------------------

Démarrage de la sauvegarde de la configuration "4 Jeudi systeme".
Heure de début : 11/10/2007 10:32:31

La sauvegarde de .C: a échoué, code d'erreur : Ressources système insuffisantes pour terminer le service demandé. (0x00529D73, 0x0052768C, 0x20005900, 0x20005900)

Sauvegarde de la configuration "4 Jeudi systeme" réussie.
Heure de fin : 11/10/2007 10:32:32
Taux de compression général : 1.0 : 1

En sachant qu'entre les deux tentatives j'ai essayé cette manipulation

http://support.microsoft.com/kb/304101/fr

Mais même avec la valeur 20 et après redémarrage ça ne fonctionne pas.

Les sauvegarde de données fonctionnent bien.

Merci de votre aide
loulou41
 

Retour vers Windows Server 2003

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux



cron