2 domaines pour une seule autorité de certification

Le Forum Windows Server 2003
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar iseos » 08 Oct 2007, 08:20

Bonjour,

Voilà ma config:

J'ai deux domaines entreprise.local et societe.local.
Une autorité de certification et un nserveur exchange sont installés sur le serveur d'entreprise.local.

Les utilisateurs des deux domaines ont des boites mail sur ce serveur. J'aimerais sécuriser tout ça et faire en sorte que les utilisateurs accèdent à OMA/OWA grâce à un certificat.

Lors de la demande d'un certificat utilisateur pour un utiisateur du domaine entreprise.local, tout se passe bien et je peux l'obtenir.

Mon problème:

Lorsque je demande un certificat pour un utilisateur de societe.local;
1 - je n'ai pas accès à la page de demande simple de certificat utilisateur, mais à une page de demande avancée, qui ne fini jamais de charger car "Aucun modèle n'est disponible"

Est-ce que qqu'un voit quel est le problème??

Merci bcp d'avance,
iseos
 

Retour vers Windows Server 2003

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux