[problème] domaine et firewall sur windows 2003

Le Forum Windows Server 2003
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar bris » 10 Juil 2007, 12:19

Bonjour à tous,
Je me permet de relancer cette discution car le problème perdure et c'est quand meme très agaçant :
Voici donc mon problème :
j'ai un serveur Active diretory SBS2003 qui fait aussi sserveur wins, celà fonctionne parfaitement, mes clients se connectent au serveur en un quart de seconde... oui mais si j'active le basic firewall de windows sur le serveur, alors, mes clients mettent plus de 10 minutes à se connecter (!?!), Si je le déconnecte, çà remarche super...
J'ai meme suivi à la lettre le tuto suivant : http://support.microsoft.com/kb/555381 mais sans resultat...
J'ai quand meme peine à croire que ce soit aussi compliqué de faire coexister un serveur de domaine et le firewall sur le windows serveur 2003.

Merci d'avance pour votre aide Image
A+
bris
 
Messages: 82
Inscrit le: 07 Nov 2006, 12:26

Messagepar bris » 17 Juil 2007, 11:56

je relance :)
bris
 
Messages: 82
Inscrit le: 07 Nov 2006, 12:26

Messagepar bris » 05 Sep 2007, 08:27

up :)
bris
 
Messages: 82
Inscrit le: 07 Nov 2006, 12:26

Messagepar bris » 17 Oct 2007, 10:23

bon j'ai fait chou blanc sur mes recherches, çà n'inspire toujours personne?
bris
 
Messages: 82
Inscrit le: 07 Nov 2006, 12:26

Messagepar bris » 03 Déc 2007, 09:43

C'mon baby ?!?!
bris
 
Messages: 82
Inscrit le: 07 Nov 2006, 12:26


Retour vers Windows Server 2003

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux



cron