vpn en win2003

Le Forum Windows Server 2003
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar ultraxa » 19 Mai 2007, 11:10

Bonjour,

j'ai crée un vpn entre le reseau d'entreprise , incluant un serveur 2003 (qui fait pas vraiment office de serveur puisque les postes ne sont pas en domaines mais tt simplement en wokgroup ..) et un autre reseau .
je veux donc connecter le poste xp du second reseau (ip local : 192.168.0....) vers le serveur 2003 (ip local 192.168.0....)
j'ai suivi 2 solutions , la solution classique avec une connexion entrante sur le serveur et une connxion appelant sur le client xp ..et la 2 solution qui se trouve ici : http://www.supinfo-projects.com/fr/2006/vpn_2003/

Dans les 2 cas ca marche!!!, je me connecte bien ,

j'arrive à pinger mon ip local de mon serveur a partir de mon client xp !!!mais pas le contraire et le plus gros souçi c'est que je n'arrive pas a acceder a mes dossier partagés .!!! et je comprend plus rien ...
qd je pointe //ipfixe_du_serveur dans la commande excuter de mon client xp , je n'atteind pas mes dossier ..
et pourtant je pense avoir fait tous les parametrage coté routeur (free )., ouverture des ports .... des 2 reseaux

a l'aide !!!

merci
ultraxa
 

Messagepar JoShuA » 19 Mai 2007, 12:21

Bonjour,
ultraxa a écrit:Bet pourtant je pense avoir fait tous les parametrage coté routeur (free )., ouverture des ports .... des 2 reseaux

C'est à dire ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar ultraxa » 19 Mai 2007, 12:54

pour faire simple, tous les ports sont ouvert pour l'adresse ip local du serveur et de meme pour le client
ultraxa
 

Messagepar ultraxa » 21 Mai 2007, 21:01

personne pour me repondre?
ultraxa
 


Retour vers Windows Server 2003

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux