problème DNS, Active directory et firewall

Le Forum Windows Server 2003
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar bris » 02 Jan 2007, 16:19

Bonjour à tous et bonne année,
Je me permet de reposter le sujet car je ne retrouve pas celui que j'avais posté à ce sujet (j'ai d'ailleurs aussi un problème de duplication des messages, donc si vous voyez 2 messages de suites identiques, sachez je n'y suis pour rien Image )

Voici donc mon problème :
j'ai un serveur Active diretory SBS2003 qui fait aussi serveur de nom, celà fonctionne parfaitement, mes clients se connectent au serveur en un quart de seconde... oui mais si j'active le basic firewall de windows sur le serveur, alors, mes clients mettent plus de 10 minutes à se connecter (!?!), j'em ai donc conclu que le firewall empeche le serveur de nom de faire son bouleau... est-ce bien çà? comment puis-je résoudre ce problème???

Merci d'avance ;-)
A+
bris
 
Messages: 82
Inscrit le: 07 Nov 2006, 12:26

Messagepar FxPatrice » 02 Jan 2007, 16:31

bris a écrit:Je me permet de reposter le sujet car je ne retrouve pas celui que j'avais posté à ce sujet

Suffit par exemple de cliquer sur le lien Afficher mes messages situé en bas de la page d'accueil du forum ...


bris a écrit:j'ai d'ailleurs aussi un problème de duplication des messages, donc si vous voyez 2 messages de suites identiques, sachez je n'y suis pour rien

Pour résoudre ce petit soucis il faut te déconnecter du forum (lien Déconnexion dans la barre de menu du forum) ... puis te reconnecter. Cela devrait ensuite rentrer dans l'ordre Image
 
http://forum-windows.com : Forum Windows 10 - Forum Windows 8 - Forum Windows 7 ...
Avatar de l’utilisateur
FxPatrice
Administrateur
 
Messages: 4880
Inscrit le: 01 Jan 2002, 22:00

Messagepar Sevrossi » 02 Jan 2007, 16:33

FxPatrice a écrit:
bris a écrit:Je me permet de reposter le sujet car je ne retrouve pas celui que j'avais posté à ce sujet

Suffit par exemple de cliquer sur le lien Afficher mes messages situé en bas de la page d'accueil du forum ...

Le message dont parle bris a été supprimé par un modérateur peu scrupuleux qui tentait d'effacer les fameux doublons... Image

Image
"L'expérience, c'est le nom que chacun donne à ses erreurs." O. Wilde
"if at first you don't succeed, call it version 1.0"
Avatar de l’utilisateur
Sevrossi
Modérateur
 
Messages: 5596
Inscrit le: 08 Aoû 2002, 15:13

Messagepar FxPatrice » 02 Jan 2007, 16:34

Arf, ok Sev' ... j'ai déjà eu la même mésaventure Image

Image
 
http://forum-windows.com : Forum Windows 10 - Forum Windows 8 - Forum Windows 7 ...
Avatar de l’utilisateur
FxPatrice
Administrateur
 
Messages: 4880
Inscrit le: 01 Jan 2002, 22:00


Retour vers Windows Server 2003

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux