Problème d' installation Fraiche de small business server 2003

Le Forum Windows Server 2003
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar Nicolas_lep » 26 Avr 2006, 17:27

Bonjour à toutes & à tous,

Je viens d'installer Windows SBS 2003 (=small business server 2003), j'ai crée mon domaine (masociété.local), j'ai créé des menbres dans l' AD (Active directory), membres qui ont des ordinateurs portables reliés en WIFI au modem/routeur D-LINK MIMO avec Windows XP Pro SP2 , installé, partagé et listé dans l'annuaire une imprimante sur le serveur (imprimante CANON IP4200 USB).

1er problème : Les Users que j'ai créé ne voit pas cette imprimante (ajout d'imprimante réseau, puis recherché dans l'annuaire, puis rien, ils ne voient rien)

2 ème problème : Les ordinateurs clients sont très long à démarrer (j'ai pourtant désactivé la mise sur le serveur de leurs "mes documents").

Pour info, mes ordinateurs clients arrive à prendre la main sur le serveur grace à la "connexion bureau à distance" est ce pour autant que cela veut dire qu'ils sont correctement enregistrés dans le domaine, telle est la question.

Voila.... Après j'ai des problèmes avec EXCHANGE mais ca on verra par la suite.... Image

Merci à tous ceux qui voudrons bien s'interrésser à mon message... :)
Dernière édition par Nicolas_lep le 26 Avr 2006, 17:34, édité 1 fois au total.
Nicolas_lep
 
Messages: 11
Inscrit le: 26 Avr 2006, 16:49

Messagepar bobi » 26 Avr 2006, 17:35

As-tu vérifié les droits sur l'imprimante ?

As-tu essayé de te connecter en admin sur un poste client et tenter l'install de l'imprimante comme ça ?

Pour info, mes ordinateurs clients arrive à prendre la main sur le serveur grace à la "connexion bureau à distance" est ce pour autant que cela veut dire qu'ils sont correctement enregistrés dans le domaine, telle est la question.

Peux-tu préciser ? les machines sont dans le domaine ou pas ? Pourquoi utiliser RDC ??
Tolérance : c'est quand on connaît des cons et qu'on ne dit pas les noms.
bobi
 
Messages: 57
Inscrit le: 19 Avr 2006, 11:13
Localisation: Lugdunum

Messagepar Nicolas_lep » 26 Avr 2006, 17:54

Quand je clique sur ajout un imprimante réseau, j'ai l'annuaire qui souvre et le sablier apparait pendant au moins 30 sec sans que je puisse faire quelque chose.

J'ai activer le partage sur l'imprimante et dans l'onglet sécurité j'ai ajouter "tout le monde" et aussi chaque utilisateur en particulier.

J'ai essayé de me connecter sur chaque poste en tant qu'admin, mais je n'ai pas non plus réussis a voir l'imprimante.

Je pense que les machines sont dans le domaine. (quand j'ai installé mon serveur et fini de le configurer, j'ai créé les USERS sur le serveur, puis j'ai été sur chaque poste et j'ai fais clic droit sur "poste de travail" puis "propriété" puis "nom de l'ordinnateur" puis "modifier" puis cliquer sur domanie et rentrer "masociété.local".)

Voila à suivre...
Dernière édition par Nicolas_lep le 26 Avr 2006, 18:06, édité 1 fois au total.
Nicolas_lep
 
Messages: 11
Inscrit le: 26 Avr 2006, 16:49

Messagepar bobi » 27 Avr 2006, 09:01

Est-ce que tes imprimantes sont publiées ? (Propriétés/Partages/cocher la case "List in the directory)
Tolérance : c'est quand on connaît des cons et qu'on ne dit pas les noms.
bobi
 
Messages: 57
Inscrit le: 19 Avr 2006, 11:13
Localisation: Lugdunum

Messagepar Nicolas_lep » 27 Avr 2006, 09:03

Oui..... c'est bien mon malheur......car je ne la vois pas depuis les autres PC dans l'annuaire.
Nicolas_lep
 
Messages: 11
Inscrit le: 26 Avr 2006, 16:49


Retour vers Windows Server 2003

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité

  •  Liens commerciaux