SP1 sur Small Bussiness Serveur

Le Forum Windows Server 2003
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar jeelou2000 » 01 Sep 2005, 23:15

Bonjour tout le monde,
Nous disposons d'un SBS 2003 (premium edition) sur lequel je dois appliquer le SP1. Le problème est que, malgrè l'application pas à pas recommander par microsoft, j'obtiens pendant la dernière étape (application du SP1 lui même) l'erreur suivante:
Windows Small Business Server Service Pack 1 Setup has encountered an error. For more information, review the most recent entry in the setup error login c:Program filesMicrosoft Integrationwindow Small Server 2003logssetup.log. Then correct the error and run Services Pack 1 Setup again.
Do you want to view the error log now?

Quand je regarde le log file spécifié, je ne retrouve que des success (aucune erreur)

Quelqu'un a-t-il une idée?

Merci
jeelou2000
 

Messagepar JoShuA » 02 Sep 2005, 13:40

Bonjour,

As tu au préalable installé ce correctif ?
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar jeelou2000 » 02 Sep 2005, 16:27

Merci de votre réponse.
Non, je n'ai installé ce correctif. Simplement parce que je n'ai rencontré aucun problème relatif à ce correctif malgré que les miens utilisent intensément l'OWA.
Je dois vous dire aussi que le sp1 de WIN 2003 est passe sans problème.

Faudra-t-il l'installé?
Merci
jeelou2000
 

Messagepar JoShuA » 02 Sep 2005, 16:29

Il me semble avoir entendu,au détour d'un couloir, que cela avait résolu le probleme
Avatar de l’utilisateur
JoShuA
Modérateur
 
Messages: 7246
Inscrit le: 02 Jan 2002, 15:37
Localisation: IdF

Messagepar jeelou2000 » 02 Sep 2005, 16:47

Je le ferai ce soir chez moi et vous tiendra informé.
Si vous avez d'autre idée n'hésitez pas.
Merci


Je viens d'essayer l'installation mais SBS me réponds qu'il y a déjà un service pack plus récent sur le système :(
Dernière édition par jeelou2000 le 02 Sep 2005, 20:18, édité 1 fois au total.
jeelou2000
 


Retour vers Windows Server 2003

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités

  •  Liens commerciaux



cron