problem serveur 2003 avec gpo et script

Le Forum Windows Server 2003
Scanner Windows pour détecter les erreurs de registre

Ce que nous vous conseillons :

1. Lisez les réponses ci-dessous où vous trouverez des conseils et de l'aide de la part des autres utilisateurs.

2. Avant de faire des modifications sur votre système ou d'installer des logiciels, nous vous recommandons
    fortement de cliquer ici pour scanner Windows afin de détecter les erreurs de registre.



Messagepar hugo54fr » 14 Aoû 2005, 16:04

bonjour

voila mon soucis
j'ai un serveur2003 qui fonctionne parfaitement sur la machine serveur : les script fonctione et les gpo aussi que ce soi sur le le compte ,administrateur ou sur les compte utilisateur

Par contre le probleme et la
quand je me connecte sur une machine type windows xp
je rejoint le domaine , la tout va bien

mais las script et les gpo ne fonctionne pas sur la machine en xp
que ce soit avec l'administrateur ou un compte utilisateur

Je ne comprrend pas pourquoi

merci de votre aide
hugo54fr
 

Messagepar Mitchawkes » 30 Aoû 2005, 10:15

Bonjour,

As-tu essayé de faire un Gpupdate /force ?

Si oui, quels types de messages as-tu dans le journal des événements de ton Windows XP (si erreurs il y a)
Et l'ordre de l'application des GPO est-elle correcte..?

As tu vérifié qu'il n'y avait pas de conflits inter GPO..?

Attention, certaines stratégies ne s'appliquent qu'aux machines type serveur...
Par exemple les contrôleurs de domaine.

Pour rappel, l'ordre de l'application des stratégies GPO est :

1 - GPO locale (Machine)
2 - Site
3 - Domaine
4 - OU

Bye !

Mitchawkes
Mitchawkes
 


Retour vers Windows Server 2003

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 4 invités

  •  Liens commerciaux